<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Warszawa: zebranie farmaceutów szpitalnych. Co w programie? - Z URZĘDU</title>
	<meta property="og:title" content="Warszawa: zebranie farmaceutów szpitalnych. Co w programie? - Z URZĘDU" />
	<meta name="Description" content="Warszawska Okręgowa Izba Aptekarska przypomina o zebraniu pracowników Komisji Aptek Szpitalnych, Zakładowych i Działów Farmacji Szpitalnej. Podaje program tego spotkania." />
	<meta property="og:description" content="Warszawska Okręgowa Izba Aptekarska przypomina o zebraniu pracowników Komisji Aptek Szpitalnych, Zakładowych i Działów Farmacji Szpitalnej. Podaje program tego spotkania." />
	<meta property="og:image" content="https://pliki.rynekaptek.pl/i/00/57/08/005708_r0_620.jpg"/>
	<link rel="canonical" href="http://www.rynekaptek.pl/komunikaty-urzedowe/warszawa-zebranie-farmaceutow-szpitalnych-co-w-programie,35444.html" />
	<meta name="google-site-verification" content="0IR3ajOdPUUSm8bzjnmPZJ0W_s4BGtLxnqul_kC3DBg" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekaptek.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:300,400,700,900&amp;subset=latin,latin-ext" />
	<link rel="stylesheet" type="text/css" href="http://www.rynekaptek.pl/css/jplayer.blue.monday.css?v=1" />
	<link rel="stylesheet" type="text/css" href="http://www.rynekaptek.pl/css/style.css?v=44" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="http://www.rynekaptek.pl/js/jquery.easing.1.3.js"></script>
<script src="http://www.rynekaptek.pl/js/common.js?v=6"></script>
<script src="http://www.rynekaptek.pl/js/jquery.jscrollpane.min.js"></script>
<script src="http://www.rynekaptek.pl/js/jquery.mousewheel.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Najważniejsze informacje" href="http://www.rynekaptek.pl/rss/rynekaptek.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Polityka lekowa" href="http://www.rynekaptek.pl/rss/polityka-lekowa.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Finanse i zarządzanie" href="http://www.rynekaptek.pl/rss/marketing-i-zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Prawo" href="http://www.rynekaptek.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Farmakoterapia" href="http://www.rynekaptek.pl/rss/farmakologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Z urzędu" href="http://www.rynekaptek.pl/rss/z-urzedu.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Po godzinach" href="http://www.rynekaptek.pl/rss/po-godzinach.xml" />
</head>
<body>
<header id="navigation">
	<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=763070837041630";
	  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.rynekaptek.pl/kontakt/">Kontakt z redakcją</a>
						<a href="http://www.rynekaptek.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="http://www.rynekaptek.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.rynekaptek.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Sobota,&nbsp;11&nbsp;stycznia&nbsp;2020&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="http://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide940ib"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide940ib"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide940ib"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide940ib"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide940ib"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show940ib" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show940ib" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show940ib" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show940ib" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show940ib" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="http://www.dlahandlu.pl/" rel="external">Handel</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

			</div>
</div>
			
	<div class="pageWidth">
		<div class="row marginTB acenter hdr">

			
			<div class="col-10-12 fleft"><div class="hReklama">
	<div id='bmone2n-20720.9.1.1'></div>
</div>
</div>
			<div class="col-2-12 fright acenter">
	<small class="s6">PARTNER PORTALU</small>
	<a href="http://www.wnp.pl/klik/biuletyn/xxxq|Ra16122019.xml?http://www.xuexq.com"><img src="http://www.rynekaptek.pl/images/partners/xxq.png" alt="" /></a>
</div>
		</div>
	</div>
	<div id="menu" class="pageWidth">
	<div class="row innerLR innerT bgWhite visible relative">
		<ul id="menu-1">
			<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
			<li class="home">
				<h1><a href="http://www.rynekaptek.pl/" title="Strona główna Rynekaptek.pl"><img src="http://www.rynekaptek.pl/images/www/rynek-aptek.png" alt="Rynek Aptek - leki, apteki, farmacja" /></a></h1>
			</li>
			<li class="search">
				<form action="http://www.rynekaptek.pl/szukaj.html" id="searchform">
					<label class="accessibility">Szukaj w portalu</label>
					<input placeholder="szukaj w portalu" type="text" name="q" />
					<input type="submit" value="" />
				</form>
			</li>

			<li class="aright social">
				<ul class="inline">
					<li><a href="https://www.facebook.com/rynekaptek" rel="nofollow"><img src="http://www.rynekaptek.pl/images/socialBox/facebook.png" alt="" /></a></li>
					<li><a href="https://twitter.com/rynekaptek_" rel="nofollow"><img src="http://www.rynekaptek.pl/images/socialBox/twitter.png" alt="" /></a></li>
									</ul>
			</li>
			<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
		</ul>

		<nav>
			<ul id="menu-2">
				<li class="bgGrey3"><a class="home" href="http://www.rynekaptek.pl/"><span class="accessibility">Strona główna serwisu Rynekaptek.pl</span></a></li>
				<li><a href="http://www.rynekaptek.pl/polityka-lekowa/">POLITYKA LEKOWA</a></li>
				<li><a href="http://www.rynekaptek.pl/marketing-i-zarzadzanie/">FINANSE I ZARZĄDZANIE</a></li>
				<li><a href="http://www.rynekaptek.pl/prawo/">PRAWO</a></li>
				<li><a href="http://www.rynekaptek.pl/farmakologia/">FARMAKOTERAPIA</a></li>
				<li><a href="http://www.rynekaptek.pl/komunikaty-urzedowe/">Z URZĘDU</a></li>
				<li><a href="http://www.rynekaptek.pl/po-godzinach/">PO GODZINACH</a></li>
							</ul>
		</nav>

	</div>
</div>
</header>

<div class="pageWidth innerLR bgWhite">
	<div class="article-meta style2 innerT">
		<h1>Warszawa: zebranie farmaceutów szpitalnych. Co w programie?</h1>
		<h2 class="cat">Z URZĘDU</h2>		<div class="authorWrap">
						<p class="author">Autor: <b>OIA Warszawa/ rynekaptek.pl</b> &nbsp; 09-01-2020, 09:32</p>
		</div>
	</div>
</div>
<div class="pageWidth">
	<div class="row mainRow bgWhite innerAll">
		<div class="col-8-12 fleft">
																		
	
			
			<div class="mainImage marginB">
			<img src="https://pliki.rynekaptek.pl/i/00/57/08/005708_r0_620.jpg" alt="Warszawa: zebranie farmaceutów szpitalnych. Co w programie?" title="Spotkanie odbędzie się 9 stycznia o godz. 16.00 (fot. archiwum)"/>
			<small class="photo">Spotkanie odbędzie się 9 stycznia o godz. 16.00 (fot. archiwum)</small>		</div>

		
		<ul class="social">
			<li class="fb">
				<div class="addthis_native_toolbox"></div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539af64b11a4bbb7"></script>
			</li>
			<li class="funct">
				<a href="http://www.rynekaptek.pl/drukuj/35444.html" rel="nofollow"><i class="print"></i> wydrukuj artykuł</a>
				<a href="mailto:?subject=Polecam tekst z Portalu Rynek Aptek&amp;body=Polecam tekst pod adresem: http://www.rynekaptek.pl/komunikaty-urzedowe/warszawa-zebranie-farmaceutow-szpitalnych-co-w-programie,35444.html"><i class="mail"></i> prześlij dalej</a>
				<a href="#comments"><i class="comment"></i> komentarze</a>
			</li>
		</ul>
	
	<p class="lead">Warszawska Okręgowa Izba Aptekarska przypomina o zebraniu pracowników Komisji Aptek Szpitalnych, Zakładowych i Działów Farmacji Szpitalnej. Podaje program tego spotkania.</p>

	
	<div class="advB hideBar">
	<div id='bmone2n-20720.9.1.2'></div>
</div>

	<div class="article"><p>Spotkanie odbędzie się 9 stycznia o godz. 16.00.</p>
<p>W programie znajduje siw m.in. wykład dra Pawła Węgrzyna "Racjonalne leczenie bólu – nowe możliwości".</p>
<p>Przewidziano też czas na omówienie innych spraw.</p>
<p>Więcej: https://oia.waw.pl/</p>
<p> </p></div>	
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.rynekaptek.pl/komunikaty-urzedowe/warszawa-zebranie-farmaceutow-szpitalnych-co-w-programie,35444.html" rel="external" class="fb-big-button">
		<img src="http://www.rynekaptek.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
	
	
	
		
	
			<div class="box">
			<h2 class="bordered small">POLECANE</h2>

			<div class="arts-1 style2">
							<article>
					<div class="img">
						<a href="http://www.rynekaptek.pl/marketing-i-zarzadzanie/nrl-ten-tryb-procedowania-ustawy-nie-jest-do-przyjecia,35483.html">
							<img src="https://pliki.rynekaptek.pl/i/00/62/12/006212_r0_300.jpg" alt="NRL: ten tryb procedowania ustawy nie jest do przyjęcia">
							<span>FINANSE I ZARZĄDZANIE</span>
						</a>
					</div>
					<h3><a href="http://www.rynekaptek.pl/marketing-i-zarzadzanie/nrl-ten-tryb-procedowania-ustawy-nie-jest-do-przyjecia,35483.html">NRL: ten tryb procedowania ustawy nie jest do przyjęcia</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="http://www.rynekaptek.pl/farmakologia/ecstasy-korzystnie-wplywa-na-leczenie-chorob-psychicznych,35482.html">
							<img src="https://pliki.rynekaptek.pl/i/00/86/35/008635_r0_300.jpg" alt="Ecstasy korzystnie wpływa na leczenie chorób psychicznych?">
							<span>FARMAKOTERAPIA</span>
						</a>
					</div>
					<h3><a href="http://www.rynekaptek.pl/farmakologia/ecstasy-korzystnie-wplywa-na-leczenie-chorob-psychicznych,35482.html">Ecstasy korzystnie wpływa na leczenie chorób psychicznych?</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="http://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">
							<img src="https://pliki.rynekaptek.pl/i/00/03/33/000333_r0_300.jpg" alt="Wynagradzanie &amp;#8222;innowacji&amp;#8221; &amp;#8211; kuriozalny przypadek kolchicyny">
							<span>FARMAKOTERAPIA</span>
						</a>
					</div>
					<h3><a href="http://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">Wynagradzanie &#8222;innowacji&#8221; &#8211; kuriozalny przypadek kolchicyny</a></h3>
				</article>
						</div>
		</div>
	
	
		
		<a name="comments"></a>
		<!-- DISQUS -->
		<div id="disqus_thread"></div>

		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'rynekaptek'; // required: replace example with your forum shortname
			var disqus_identifier = 35444;
			var disqus_url = 'http://www.rynekaptek.pl/komunikaty-urzedowe/warszawa-zebranie-farmaceutow-szpitalnych-co-w-programie,35444.html';
	//		var disqus_developer = 1;//to be removed after testing period is over
			var disqus_title = 'Warszawa: zebranie farmaceutów szpitalnych. Co w programie?';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
			
		</script>
		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
		<!-- DISQUS -->




					
				
				
																</div>

		<div class="col-4-12 fright innerL">
									<div class="tabs main">
	<div class="navi">
		<a class="active" href=""><h2>NAJNOWSZE</h2></a>
		<a href=""><h2>POPULARNE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="arts-2">
							<li>
					<small><i>16:00</i></small>
					<a href="http://www.rynekaptek.pl/farmakologia/radioterapia-ktora-trwa-sekunde-zamiast-kilku-tygodni,35479.html">Radioterapia, która trwa sekundę, zamiast kilku tygodni</a>
				</li>
							<li>
					<small><i>15:52</i></small>
					<a href="http://www.rynekaptek.pl/marketing-i-zarzadzanie/nrl-ten-tryb-procedowania-ustawy-nie-jest-do-przyjecia,35483.html">NRL: ten tryb procedowania ustawy nie jest do przyjęcia</a>
				</li>
							<li>
					<small><i>15:38</i></small>
					<a href="http://www.rynekaptek.pl/farmakologia/naukowcy-opracowali-uniwersalna-szczepionka-przeciw-grypie,35481.html">Naukowcy opracowali uniwersalną szczepionką przeciw grypie?</a>
				</li>
							<li>
					<small><i>15:28</i></small>
					<a href="http://www.rynekaptek.pl/farmakologia/nowy-wirus-podobny-do-sars-i-mers-atakuje-w-chinach,35476.html">Nowy wirus podobny do SARS i MERS atakuje w Chinach</a>
				</li>
							<li>
					<small><i>15:15</i></small>
					<a href="http://www.rynekaptek.pl/farmakologia/ecstasy-korzystnie-wplywa-na-leczenie-chorob-psychicznych,35482.html">Ecstasy korzystnie wpływa na leczenie chorób psychicznych?</a>
				</li>
							<li>
					<small><i>15:02</i></small>
					<a href="http://www.rynekaptek.pl/farmakologia/naukowcy-zdolali-wyhodowac-komorki-odpornosciowe,35471.html">Naukowcy zdołali wyhodować komórki odpornościowe</a>
				</li>
							<li>
					<small><i>14:43</i></small>
					<a href="http://www.rynekaptek.pl/po-godzinach/opole-zaproszenie-na-spotkanie-poetyckie,35463.html">Opole: zaproszenie na spotkanie poetyckie</a>
				</li>
							<li>
					<small><i>14:26</i></small>
					<a href="http://www.rynekaptek.pl/komunikaty-urzedowe/pierwsze-w-2020-roku-posiedzenie-stolecznej-ora,35472.html">Pierwsze w 2020 roku posiedzenie stolecznej ORA</a>
				</li>
							<li>
					<small><i>14:05</i></small>
					<a href="http://www.rynekaptek.pl/komunikaty-urzedowe/wroclaw-spotkanie-dla-farmaceutow-szpitalnych,35462.html">Wrocław: spotkanie dla farmaceutów szpitalnych</a>
				</li>
							<li>
					<small><i>13:43</i></small>
					<a href="http://www.rynekaptek.pl/komunikaty-urzedowe/warszawa-spotkanie-komisji-pracownikow-aptek,35466.html">Warszawa: spotkanie Komisji Pracowników Aptek</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="http://www.rynekaptek.pl/wywiad/niedoceniani-i-zniecheceni-technicy-wyjezdzaja-z-kraju,35200.html">Niedoceniani i zniechęceni technicy wyjeżdżają z kraju </a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="http://www.rynekaptek.pl/polityka-lekowa/co-na-liscie-lekow-refundowanych-mz-oglasza-kilka-nowosci,35169.html">Co na liście leków refundowanych? MZ ogłasza kilka nowości</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="http://www.rynekaptek.pl/polityka-lekowa/styczen-2020-nowe-substancje-czynne-w-refundacji-otwartej-i-szpitalnej,35279.html">Styczeń 2020: nowe substancje czynne w refundacji otwartej i szpitalnej</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="http://www.rynekaptek.pl/po-godzinach/najpopularniejsza-dieta-mijajacego-roku-jest-glodowka,35214.html">Najpopularniejszą dietą mijającego roku jest głódówka</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="http://www.rynekaptek.pl/prawo/oia-w-warszawie-ws-nowych-zasad-z-zakresu-realizacji-recept,35268.html">OIA w Warszawie ws. nowych zasad z zakresu realizacji recept</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="http://www.rynekaptek.pl/prawo/bdo-odroczenie-sankcji-do-polowy-roku,35199.html">BDO: odroczenie sankcji do połowy roku</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="http://www.rynekaptek.pl/polityka-lekowa/leczenie-raka-jelita-grubego-program-do-poprawy,35121.html">Leczenie raka jelita grubego: program do poprawy?</a>
				</li>
							<li>
					<small class="big">8</small>
					<a href="http://www.rynekaptek.pl/polityka-lekowa/lukasz-szumowski-o-sukcesie-programu-lekowego-dla-chorych-na-sma,35155.html">Łukasz Szumowski o sukcesie programu lekowego dla chorych na SMA</a>
				</li>
							<li>
					<small class="big">9</small>
					<a href="http://www.rynekaptek.pl/po-godzinach/cbos-pielegniarki-wysoki-w-rankingu-powazanych-zawodow,35133.html">CBOS: pielęgniarki wysoki w rankingu poważanych zawodów</a>
				</li>
							<li>
					<small class="big">10</small>
					<a href="http://www.rynekaptek.pl/polityka-lekowa/mz-podaje-termin-publikacji-projektu-styczniowej-listy-lekow-refundowanych,35118.html">MZ podaje termin publikacji projektu styczniowej listy leków refundowanych </a>
				</li>
						</ul>
		</div>
	</div>
</div>
                        			<div class="box">
	<h2 class="bordered">BĄDŹ NA BIEŻĄCO Z FARMACJĄ!</h2>
	<div id="socialBox" class="tabs style2">
		<div class="navi">
			<a class="active" href="javascript:void(0);"><img src="http://www.rynekaptek.pl/images/socialBox/mail.png" alt=""></a>
			<a href="javascript:void(0);"><img src="http://www.rynekaptek.pl/images/socialBox/facebook.png" alt=""></a>
			<a href="javascript:void(0);"><img src="http://www.rynekaptek.pl/images/socialBox/twitter.png" alt=""></a>
			<a href="javascript:void(0);"><img src="http://www.rynekaptek.pl/images/socialBox/rss.png" alt=""></a>
		</div>

		<div class="panes">
			<div class="one active">
				<p class="header"><a href="http://www.rynekaptek.pl/newsletter.html">Newsletter</a></p>

				<form class="form1" method="get" action="https://konto.ptwp.pl/newsletter/apteki-rejestracja.html">
					<div class="row">
						<input type="text" class="text" placeholder="podaj adres e-mail" title="podaj e-mail" name="pemail" id="newsletterMail">
						<input type="submit" class="btn btn-nb-zapisz" name="zapisz" value="ZAPISZ">
					</div>
					<small>Najważniejsze informacje portalu rynekaptek.pl prosto na Twój e-mail</small>
				</form>
			</div>

			<div class="one">
				<p class="header">Rynek Aptek: <a href="https://www.facebook.com/rynekaptek" rel="external nofollow">polub nas na Facebooku</a></p>
				<div class="fb-like" data-href="https://www.facebook.com/rynekaptek" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
			</div>

			<div class="one">
				<p class="header"><a href="https://twitter.com/rynekaptek_" rel="external nofollow">Obserwuj Rynek Aptek na Twitterze</a></p>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=rynekaptek_&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			</div>

			<div class="one">
				<p class="header">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</p>

				<ul class="bordered">
					<li class="rss"><a href="http://www.rynekaptek.pl/rss/rynekaptek.xml">Globalny kanał RSS</a></li>
					<li class="rss"><a href="http://www.rynekaptek.pl/rss-informacje.html">Zobacz więcej kanałów RSS</a></li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div class="advB hideBar">
	<div id='bmone2n-20720.9.1.3'></div>
</div>

			<div class="advB hideBar">
	<div id='bmone2n-20720.9.1.4'></div>
</div>

			<div class="marginTB">
	<h2 class="bordered">OSTATNIO KOMENTOWANE</h2>

	<div id="recent_comments">
		<script type="text/javascript" src="http://rynekaptek.disqus.com/recent_comments_widget.js?num_items=2&hide_avatars=1&excerpt_length=200"></script>
	</div>
</div>			<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
    	 style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
    	 data-ad-slot="6065350533"></ins>
	<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

		</div>
	</div>
</div>

	<footer>
	<div class="pageWidth bgGrey4">
		<a id="footerLogo" href="http://www.rynekaptek.pl/"><img src="http://www.rynekaptek.pl/images/www/rynekaptek-2.png" alt="" /></a>

		<ul>
			<li class="l1">
				<a href="http://www.rynekaptek.pl/reklama.html">REKLAMA</a>
				<a href="http://www.rynekaptek.pl/kontakt.html">KONTAKT</a>
				<a href="http://www.rynekaptek.pl/partnerzy.html">PARTNERZY</a>
				<a href="http://www.rynekaptek.pl/moduly.html">MODUŁY INFORMACJI</a>
				<a href="http://www.rynekaptek.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a>
				<a href="http://www.rynekaptek.pl/polityka-cookies/">POLITYKA COOKIES</a>
				<a href="http://www.rynekaptek.pl/regulamin.html">REGULAMIN</a>
				<a href="http://www.rynekaptek.pl/rss-informacje.html">RSS</a>
			</li>
		</ul>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="http://www.rynekaptek.pl/images/www/rynek-aptek.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'rynekaptek.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<div class="pageWidth polecamy">
	<div class="row innerAll bgGrey4 visible">
		<div class="ribbonParent">
			<h3 class="ribbon">POLECAMY W PORTALACH</h3>
		</div><div class="col-3-12 fleft innerLR">
	<a href="http://www.infodent24.pl/" class="service"><span><img src="http://www.rynekaptek.pl/images/www/infodent24.png" alt="portal stomatologiczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="http://www.infodent24.pl/lexdentpost/zmiany-w-ustawie-o-zawodzie-lekarza-i-lekarza-dentysty-nrl-nie-tedy-droga,113645.html" rel="external">Zmiany w ustawie o zawodzie lekarza i lekarza dentysty: NRL - nie tedy droga</a>
		</li>
			<li>
			<a href="http://www.infodent24.pl/newsdentpost/honory-dla-prof-honoraty-shaw,113638.html" rel="external">Honory dla Prof. Honoraty Shaw</a>
		</li>
			<li>
			<a href="http://www.infodent24.pl/lifedentpost/dentysta-podpalil-gaze-w-ustach-dziecka,113608.html" rel="external">Dentysta podpalił gazę w ustach dziecka</a>
		</li>
			<li>
			<a href="http://www.infodent24.pl/newsdentpost/grupa-gajda-med-roztoczy-opieke-stomatologiczna-nad-uczniami-w-pultusku,113623.html" rel="external">Grupa Gajda Med roztoczy opiekę stomatologiczna nad uczniami w Pułtusku</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="http://www.rynekzdrowia.pl/" class="service"><span><img src="http://www.rynekaptek.pl/images/www/rynekzdrowia2.png" alt="portal medyczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="http://www.rynekzdrowia.pl/Po-godzinach/Busko-Zdroj-szpital-zatrudnil-policjanta-ktory-bedzie,201673,10.html" rel="external">Busko-Zdrój: szpital zatrudnił policjanta, który będzie...</a>
		</li>
			<li>
			<a href="http://www.rynekzdrowia.pl/Uslugi-medyczne/Gorzow-Wielkopolski-w-szpitalu-wojewodzkim-rusza-poradnia-dla-seniorow,201671,8.html" rel="external">Gorzów Wielkopolski: w szpitalu wojewódzkim rusza poradnia dla seniorów</a>
		</li>
			<li>
			<a href="http://www.rynekzdrowia.pl/Uslugi-medyczne/Gdansk-lotnictwo-wojskowe-pomaga-kardiochirurgom-ratowac-zycie-pacjentow,201670,8.html" rel="external">Gdańsk: lotnictwo wojskowe pomaga kardiochirurgom ratować życie pacjentów</a>
		</li>
			<li>
			<a href="http://www.rynekzdrowia.pl/Badania-i-rozwoj/Wroclaw-powstanie-program-studiow-z-zakresu-niekomercyjnych-badan-klinicznych,201669,11.html" rel="external">Wrocław: powstanie program studiów z zakresu niekomercyjnych badań klinicznych</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="http://www.rynekseniora.pl/" class="service"><span><img src="http://www.rynekaptek.pl/images/www/rynekseniora2.png" alt="portal branży senioralnej" /></span></a>


	<ul class="list2">
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/opieka_dlugoterminowa_duze_zainteresowanie_darmowymi_szkoleniami_dla_pielegniarek,10721.html" rel="external">Opieka długoterminowa: duże zainteresowanie darmowymi szkoleniami dla pielęgniarek</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/dlaczego_dostep_do_lekarzy_jest_tak_wazny_geriatryczne_centrum_medyczne,10719.html" rel="external">Dlaczego dostęp do lekarzy jest tak ważny – Geriatryczne Centrum Medyczne</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/lodz_ogromne_zapotrzebowanie_na_lozka_w_zol_ach_jest_konkurs_nfz,10718.html" rel="external">Łódź: "ogromne zapotrzebowanie" na łóżka w ZOL-ach, jest konkurs NFZ</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/polityka_senioralna/104/centrum_zdrowia_75_plus_pomysl_swietny_ale_kto_bedzie_tam_pracowal,10717.html" rel="external">Centrum Zdrowia 75 Plus: pomysł świetny, ale kto będzie tam pracował?</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="http://www.portalsamorzadowy.pl/" class="service"><span><img src="http://www.rynekaptek.pl/images/www/portalsamorzadowy.png" alt="samorząd terytorialny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rzeszow-i-pobliskie-gminy-nie-chca-pojazdow-naruszajacych-przepisy-o-transporcie-odpadow,144994.html" rel="external">Kto przygarnie transporty z frakcją nadsitową? Gminy się do tego nie palą</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/lodz-ma-pelnomocnika-ds-kontaktow-z-inwestorami,144996.html" rel="external">Łódź ma pełnomocnika ds. kontaktów z inwestorami</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/135-lokalne-polaczenia-w-mazowieckiem-z-dofinansowaniem,144995.html" rel="external">135 lokalne połączenia w Mazowieckiem z dofinansowaniem</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/tvp-ma-przeprosic-miasto-gdansk,144990.html" rel="external">TVP ma przeprosić Miasto Gdańsk</a>
		</li>
		</ul>
</div></div>
<div class="services l1">
	<ul class="row">
		<li class="col-2-12 fleft">
			<a title="" href="https://www.ptwp.pl/" class="head ptwp"></a>
			<small>
				Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.
			</small>
		</li>

		<li class="col-9-12 fleft logosTable">
			<div class="tablerow">
				<a href="http://www.wnp.pl/" title="Wirtualny Nowy Przemysł"><img src="/images/logotypes/2015-wnp.png" alt="Wirtualny Nowy Przemysł"></a>
				<a href="http://www.rynekzdrowia.pl" title="Rynek zdrowia"><img src="/images/logotypes/rynek-zdrowia-3.png" alt="Rynek zdrowia"></a>
				<a href="http://www.farmer.pl/" title="Farmer"><img src="/images/logotypes/2015-farmer.png" alt="Farmer"></a>
				<a href="http://www.wnp.pl/artykuly/" title="Nowy Przemysł"><img src="/images/logotypes/2017-nowyprzemysl.png" alt="Nowy Przemysł"></a>
				<a href="http://www.dlahandlu.pl/" title="Dla handlu"><img src="/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
				<a href="http://www.promocjada.pl/" title="Promocjada"><img src="/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
			</div>

			<div class="tablerow">
				<a href="http://www.propertynews.pl/" title="Property News"><img src="/images/logotypes/2015-propertynews.png" alt="Property News"></a>
				<a href="http://www.portalsamorzadowy.pl/" title="Portal Samorządowy"><img src="/images/logotypes/2015-portalsamorzadowy.png" alt="Portal Samorządowy"></a>
				<a href="http://www.gieldarolna.pl/" title="Giełda rolna"><img src="/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
				<a href="http://www.infodent24.pl/" title="Infodent24"><img src="/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
				<a href="https://www.pulshr.pl/" title="Puls HR"><img src="/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
				<a href="http://www.housemarket.pl/" title="House Market"><img src="/images/logotypes/2018-housemarket.png" alt="House Market"></a>
			</div>

			<div class="tablerow">
				<a href="http://www.portalspozywczy.pl/" title="Portal Spożywczy"><img src="/images/logotypes/2015-portalspozywczy.png" alt="Portal Spożywczy"></a>
				<a href="http://www.propertydesign.pl/" title="Property Design"><img src="/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
				<a href="http://www.rynekseniora.pl/" title="Rynek Seniora"><img src="/images/logotypes/2015-rynekseniora.png" alt="Rynek Seniora"></a>
				<a href="http://www.dlahandlu.pl/koszyk/" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				<a href="http://www.sadyogrody.pl/" title="Sady Ogrody"><img src="/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
							</div>
		</li>

		<li class="col-1-12 fleft">
			<a title="Europejski Kongres Gospodarczy" href="http://www.eecpoland.eu/" class="eec"></a>
		</li>
	</ul>
</div> <!--  Koniec .services -->



		<!-- Publikator -->
		<div class="services l2">
			<ul class="row">
				<li class="col-2-12 fleft">
					<a title="" href="http://www.publikator.com.pl/" class="publikator"></a>
					<small>
						Serwisy i wydawnictwa o budowie i urządzaniu domu.
					</small>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.dobrzemieszkaj.pl/" class="dobrze-mieszkaj"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.meble.com.pl/" class="meble"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.archiconnect.pl/" class="archiconnect"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.lazienka.pl/" class="lazienka"></a>
				</li>

				<li class="col-2-12 fleft">
				</li>
			</ul>
		</div> <!--  Koniec .publikator -->

	</div>
	<!-- Koniec: .pageWidth -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'ndA70f8UOJuDKe8.4ulLn9U6TIMZZWyZ6sAsPdnVkvX.b7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-7']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!-- BBelements one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20720.9.1.1','');
bmone2n.addPosition('20720.9.1.3','');
bmone2n.addPosition('20720.9.1.4','');
bmone2n.addPosition('20720.9.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20720.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20720.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20720.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20720.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:2f787028e9e7a1f9fffe4df895b14921_uri, fp_cached:no, fp_cache:disabled, rt:0.3548, mc:17 -->
</body>
</html>
