<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Pacjenci chętnie korzystają z domowej chemioterapii. Ten trend powinien się umacniać - FARMAKOTERAPIA</title>
	<meta property="og:title" content="Pacjenci chętnie korzystają z domowej chemioterapii. Ten trend powinien się umacniać - FARMAKOTERAPIA" />
	<meta name="Description" content="Chemioterapia w warunkach domowych to kontynuacja leczenia rozpoczętego na oddziale dziennym. Pacjent otrzymuje lek w pompce elastomerowej, 1-, 2- lub 5-dobowej oraz dokładne wytyczne jak ma postępować w trakcie leczenia. Specjaliści przekonują, że taki model opieki w onkologii jest korzystny jest korzystny i dla chorych i dla systemu." />
	<meta property="og:description" content="Chemioterapia w warunkach domowych to kontynuacja leczenia rozpoczętego na oddziale dziennym. Pacjent otrzymuje lek w pompce elastomerowej, 1-, 2- lub 5-dobowej oraz dokładne wytyczne jak ma postępować w trakcie leczenia. Specjaliści przekonują, że taki model opieki w onkologii jest korzystny jest korzystny i dla chorych i dla systemu." />
	<meta property="og:image" content="https://pliki.rynekaptek.pl/i/00/58/95/005895_r0_620.jpg"/>
	<link rel="canonical" href="https://www.rynekaptek.pl/farmakologia/pacjenci-chetnie-korzystaja-z-domowej-chemioterapii-ten-trend-powinien-sie-umacniac,39629.html" />
	<link rel="next" href="https://www.rynekaptek.pl/farmakologia/pacjenci-chetnie-korzystaja-z-domowej-chemioterapii-ten-trend-powinien-sie-umacniac,39629_1.html" />
	<meta name="google-site-verification" content="0IR3ajOdPUUSm8bzjnmPZJ0W_s4BGtLxnqul_kC3DBg" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekaptek.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:300,400,700,900&amp;subset=latin,latin-ext" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/jplayer.blue.monday.css?v=1" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/style.css?v=51" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.rynekaptek.pl/js/common.js?v=7"></script>
<script src="https://www.rynekaptek.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.mousewheel.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Najważniejsze informacje" href="https://www.rynekaptek.pl/rss/rynekaptek.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Polityka lekowa" href="https://www.rynekaptek.pl/rss/polityka-lekowa.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Finanse i zarządzanie" href="https://www.rynekaptek.pl/rss/marketing-i-zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Prawo" href="https://www.rynekaptek.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Farmakoterapia" href="https://www.rynekaptek.pl/rss/farmakologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Z urzędu" href="https://www.rynekaptek.pl/rss/z-urzedu.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Po godzinach" href="https://www.rynekaptek.pl/rss/po-godzinach.xml" />
<script src="https://cdn.gravitec.net/storage/450a2784864746e77a47c90b45b8dbf0/client.js" async></script>
</head>
<body>
<header id="navigation">
	<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=763070837041630";
	  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.rynekaptek.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.rynekaptek.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.rynekaptek.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;28&nbsp;sierpnia&nbsp;2020&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="https://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide940ib"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide940ib"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide940ib"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide940ib"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide940ib"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show940ib" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show940ib" href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show940ib" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show940ib" href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show940ib" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.dlahandlu.pl/" rel="external">Handel</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

			</div>
</div>
		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	
	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>
	
	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt( $(document.body).height() /2 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="pageWidth">
		<div class="row marginTB acenter hdr">

			
			<div class="col-10-12 fleft"><div class="hReklama billboard">
	<div id='bmone2n-20720.6.1.1'></div>
</div>
</div>
					</div>
	</div>
	<div id="menu" class="pageWidth">
	<div class="row innerLR innerT bgWhite visible relative">
		<ul id="menu-1">
			<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
			<li class="home">
				<h1><a href="https://www.rynekaptek.pl/" title="Strona główna Rynekaptek.pl"><img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" alt="Rynek Aptek - leki, apteki, farmacja" /></a></h1>
			</li>
			<li class="search">
				<form action="https://www.rynekaptek.pl/szukaj.html" id="searchform">
					<label class="accessibility">Szukaj w portalu</label>
					<input placeholder="szukaj w portalu" type="text" name="q" />
					<input type="submit" value="" />
				</form>
			</li>

			<li class="aright social">
				<ul class="inline">
					<li><a href="https://www.facebook.com/rynekaptek" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt="" /></a></li>
					<li><a href="https://twitter.com/rynekaptek_" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt="" /></a></li>
									</ul>
			</li>
			<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
		</ul>

		<nav>
			<ul id="menu-2">
				<li class="bgGrey3"><a class="home" href="https://www.rynekaptek.pl/"><span class="accessibility">Strona główna serwisu Rynekaptek.pl</span></a></li>
				<li><a href="https://www.rynekaptek.pl/polityka-lekowa/">POLITYKA LEKOWA</a></li>
				<li><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/">FINANSE I ZARZĄDZANIE</a></li>
				<li><a href="https://www.rynekaptek.pl/prawo/">PRAWO</a></li>
				<li><a href="https://www.rynekaptek.pl/farmakologia/">FARMAKOTERAPIA</a></li>
				<li><a href="https://www.rynekaptek.pl/komunikaty-urzedowe/">Z URZĘDU</a></li>
				<li><a href="https://www.rynekaptek.pl/po-godzinach/">PO GODZINACH</a></li>
							</ul>
		</nav>

	</div>
</div>
</header>
<div class="pageWidth"><div class="row mainRow bgWhite innerAll"></div></div><div class="pageWidth innerLR bgWhite">
	<div class="article-meta style2 innerT">
		<h1>Pacjenci chętnie korzystają z domowej chemioterapii. Ten trend powinien się umacniać</h1>
		<h2 class="cat">FARMAKOTERAPIA</h2>		<div class="authorWrap">
						<p class="author">Autor: <b>IB/rynekaptek.pl</b> &nbsp; 28-08-2020, 08:04</p>
		</div>
	</div>
</div>
<div class="pageWidth">
	<div class="row mainRow bgWhite innerAll">
		
		<div class="col-8-12 fleft">
																		
	
			
			<div class="mainImage marginB">
			<img src="https://pliki.rynekaptek.pl/i/00/58/95/005895_r0_620.jpg" alt="Pacjenci chętnie korzystają z domowej chemioterapii. Ten trend powinien się umacniać" title="Czy pacjent onkologiczny może być w większym niż dotychczas stopniu leczony w domu? Pandemia SARS-CoV-2 pokazała, że tak (Fot. Archiwum)"/>
			<small class="photo">Czy pacjent onkologiczny może być w większym niż dotychczas stopniu leczony w domu? Pandemia SARS-CoV-2 pokazała, że tak (Fot. Archiwum)</small>		</div>

		
		<ul class="social">
			<li class="fb">
				<div class="addthis_native_toolbox"></div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539af64b11a4bbb7"></script>
			</li>
			<li class="funct">
				<a href="https://www.rynekaptek.pl/drukuj/39629.html" rel="nofollow"><i class="print"></i> wydrukuj artykuł</a>
				<a href="mailto:?subject=Polecam tekst z Portalu Rynek Aptek&amp;body=Polecam tekst pod adresem: https://www.rynekaptek.pl/farmakologia/pacjenci-chetnie-korzystaja-z-domowej-chemioterapii-ten-trend-powinien-sie-umacniac,39629.html"><i class="mail"></i> prześlij dalej</a>
				<a href="#comments"><i class="comment"></i> komentarze</a>
			</li>
		</ul>
	
	<p class="lead">Chemioterapia w warunkach domowych to kontynuacja leczenia rozpoczętego na oddziale dziennym. Pacjent otrzymuje lek w pompce elastomerowej, 1-, 2- lub 5-dobowej oraz dokładne wytyczne jak ma postępować w trakcie leczenia. Specjaliści przekonują, że taki model opieki w onkologii jest korzystny jest korzystny i dla chorych i dla systemu.</p>

	
	<div class="advB hideBar">
	<div id='bmone2n-20720.6.1.2'></div>
</div>

	<div class="article"><p>Jak przypomniała Iwona Kasprzak, dyrektor Departamentu Gospodarki Lekami NFZ, wprowadzona w br. przez Fundusz chemioterapia w trybie domowym jest rozwiązaniem dedykowanym dla pacjentów z rakiem jelita grubego. Największa grupa osób, które skorzystały z tej możliwości, to osoby starsze, pomiędzy 61. a 80 rokiem życia.</p>
<p>- Byliśmy trochę zaskoczeni, ponieważ sądziliśmy, że zdecydują się na to przede wszystkim młodsi pacjenci, ale widocznie lekarze przekonali starszych chorych, że w dobie pandemii taka forma będzie dla nich bezpieczniejsza - mówiła dyrektor Kasprzak podczas sesji „Onkologia w dobie koronawirusa” w ramach X Letniej Akademii Onkologicznej w Warszawie.</p>
<p>Dodała, że chemioterapią w trybie domowym największą grupę pacjentów obejmuje Narodowy Instytut Onkologii w Warszawie, inne ośrodki onkologiczne korzystają z tego w mniejszym zakresie. - Mamy jednak nadzieję, że ta możliwość rozpowszechni się w całym kraju i będzie wykorzystywana w większym stopniu - wskazała.</p>
<p><strong>Czy pobyt w szpitalu jest naprawdę konieczny?</strong>
<br />
- Od lat uważam, że wszystko to, co nie musi być wykonywane w szpitalu, powinno odbywać się w trybie ambulatoryjnym. Takie podejście było niepopularne, bo wiele szpitali nadal zarabia nie na procedurach, ale na hospitalizacji. Od pacjentów, którzy przychodzą do nas na kontynuację chemioterapii wiemy, że z powodu tej samej iniekcji, na okoliczność której leżą u nas dwa razy po dwie godziny, w innych szpitalach spędzają tydzień - mówi prof. Jacek Jassem, kierownik Katedry i Kliniki Onkologii i Radioterapii GUMed.</p>
<p>Jak zauważa profesor, dopóki NFZ za to płaci, możliwość ta będzie przez szpitale wykorzystywana. Tymczasem onkologia jest dziedziną, w której 90 proc. procedur da się wykonać w trybie ambulatoryjnym.</p>
<p>- W obszarze diagnostyki można na palcach jednej ręki policzyć procedury wymagające choćby jednodniowego pobytu w szpitalu. W obszarze chirurgii onkologicznej bardzo skrócił się czas hospitalizacji po zabiegach, także tych dotyczących np. raka jelita grubego, czy płuca, i zwykle nie przekracza on pięciu dni. Radioterapia jest dziedziną zdecydowanie ambulatoryjną, dlatego zastąpienie hospitalizacji możliwością pobytu hotelowego jest jedną z największych zdobyczy pakietu onkologicznego - zaznacza prof. Jassem.</p>
</div>	
	
	<ul class="pagination">
	<li class="prev disabled"><span>&laquo; Poprzednia</span></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.rynekaptek.pl/farmakologia/pacjenci-chetnie-korzystaja-z-domowej-chemioterapii-ten-trend-powinien-sie-umacniac,39629_1.html">2</a>	</li>
	<li>
		<a href="https://www.rynekaptek.pl/farmakologia/pacjenci-chetnie-korzystaja-z-domowej-chemioterapii-ten-trend-powinien-sie-umacniac,39629_2.html">3</a>	</li>
	<li>
		<a href="https://www.rynekaptek.pl/farmakologia/pacjenci-chetnie-korzystaja-z-domowej-chemioterapii-ten-trend-powinien-sie-umacniac,39629_3.html">4</a>	</li>
	<li class="next"><a href="https://www.rynekaptek.pl/farmakologia/pacjenci-chetnie-korzystaja-z-domowej-chemioterapii-ten-trend-powinien-sie-umacniac,39629_1.html">Następna &raquo;</a></li>
</ul>
	
		
		                
    		<div class="copyright">
			<img src="https://www.rynekaptek.pl/images/www/copyright.png" alt="">
			<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.rynekaptek.pl/regulamin.html">regulamin</a></b>.</p>
		</div>
	
		
	
			<div class="box">
			<h2 class="bordered small">POLECANE</h2>

			<div class="arts-1 style2">
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/prawo/maciej-milkowski-odpowiada-w-sprawie-opieki-farmaceutycznej,39638.html">
							<img src="https://pliki.rynekaptek.pl/i/01/12/95/011295_r0_300.jpg" alt="Maciej Miłkowski odpowiada w sprawie opieki farmaceutycznej">
							<span>PRAWO</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/prawo/maciej-milkowski-odpowiada-w-sprawie-opieki-farmaceutycznej,39638.html">Maciej Miłkowski odpowiada w sprawie opieki farmaceutycznej</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/po-godzinach/w-jakim-stopniu-kofeina-wplywa-na-dzialanie-lekow-przeciwpadaczkowych,39639.html">
							<img src="https://pliki.rynekaptek.pl/i/01/12/96/011296_r0_300.jpg" alt="W jakim stopniu kofeina wpływa na działanie leków przeciwpadaczkowych?">
							<span>PO GODZINACH</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/po-godzinach/w-jakim-stopniu-kofeina-wplywa-na-dzialanie-lekow-przeciwpadaczkowych,39639.html">W jakim stopniu kofeina wpływa na działanie leków przeciwpadaczkowych?</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">
							<img src="https://pliki.rynekaptek.pl/i/00/03/33/000333_r0_300.jpg" alt="Wynagradzanie &amp;#8222;innowacji&amp;#8221; &amp;#8211; kuriozalny przypadek kolchicyny">
							<span>FARMAKOTERAPIA</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">Wynagradzanie &#8222;innowacji&#8221; &#8211; kuriozalny przypadek kolchicyny</a></h3>
				</article>
						</div>
		</div>
	
	
		
		<a name="comments"></a>
		<!-- DISQUS -->
		<div id="disqus_thread"></div>

		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'rynekaptek'; // required: replace example with your forum shortname
			var disqus_identifier = 39629;
			var disqus_url = 'https://www.rynekaptek.pl/farmakologia/pacjenci-chetnie-korzystaja-z-domowej-chemioterapii-ten-trend-powinien-sie-umacniac,39629.html';
	//		var disqus_developer = 1;//to be removed after testing period is over
			var disqus_title = 'Pacjenci chętnie korzystają z domowej chemioterapii. Ten trend powinien się umacniać';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
			
		</script>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
		<!-- DISQUS -->




					
				
				
																</div>

		<div class="col-4-12 fright innerL">
						
			<div class="tabs main">
	<div class="navi">
		<a class="active" href=""><h2>NAJNOWSZE</h2></a>
		<a href=""><h2>POPULARNE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="arts-2">
							<li>
					<small><i>14:28</i></small>
					<a href="https://www.rynekaptek.pl/po-godzinach/w-jakim-stopniu-kofeina-wplywa-na-dzialanie-lekow-przeciwpadaczkowych,39639.html">W jakim stopniu kofeina wpływa na działanie leków przeciwpadaczkowych?</a>
				</li>
							<li>
					<small><i>13:24</i></small>
					<a href="https://www.rynekaptek.pl/prawo/maciej-milkowski-odpowiada-w-sprawie-opieki-farmaceutycznej,39638.html">Maciej Miłkowski odpowiada w sprawie opieki farmaceutycznej</a>
				</li>
							<li>
					<small><i>12:38</i></small>
					<a href="https://www.rynekaptek.pl/po-godzinach/sia-webinar-dot-nowych-analogow-insuliny,39637.html">ŚIA: webinar dot. nowych analogów insuliny</a>
				</li>
							<li>
					<small><i>12:23</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/raport-mz-wyzdrowialo-ponad-44-7-tys-osob,39636.html">Raport MZ: wyzdrowiało ponad 44,7 tys. osób</a>
				</li>
							<li>
					<small><i>11:52</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/franczyza-to-zagrozenie-czy-jedna-z-najbezpieczniejszych-form-prowadzenia-dzialalnosci,39635.html">Franczyza to zagrożenie, czy jedna z najbezpieczniejszych form prowadzenia działalności?</a>
				</li>
							<li>
					<small><i>10:43</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/dzienny-bilans-mz-791-nowych-zakazen-9-zgonow,39634.html">Dzienny bilans MZ: 791 nowych zakażeń. 9 zgonów</a>
				</li>
							<li>
					<small><i>10:28</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/preparat-na-fenyloketonurie-od-wrzesnia-ma-byc-drozszy-do-mz-trafi-petycja,39633.html">Preparat na fenyloketonurię od września ma być droższy. Do MZ trafi petycja</a>
				</li>
							<li>
					<small><i>09:38</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/abm-nowa-metoda-farmakologicznego-leczenia-pacjentow-z-udarem-niedokrwiennym-mozgu,39632.html">ABM: nowa metoda farmakologicznego leczenia pacjentów z udarem niedokrwiennym mózgu</a>
				</li>
							<li>
					<small><i>09:06</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/umowa-ke-na-szczepionke-przeciwko-covid-19-zwalnia-producenta-z-odpowiedzialnosci,39631.html">Umowa KE na szczepionkę przeciwko Covid-19 zwalnia producenta z odpowiedzialności</a>
				</li>
							<li>
					<small><i>08:38</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/mz-przedstawilo-nowe-zasady-dotyczace-kwarantanny-i-izolacji,39630.html">MZ przedstawiło nowe zasady dotyczące kwarantanny i izolacji</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/nowa-lista-lekow-zagrozonych-dostepnoscia-301-pozycji,39310.html">Nowa lista leków zagrożonych dostępnością. 301 pozycji</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/komisja-europejska-zapewnia-dostep-do-remdesiwiru-w-leczeniu-covid-19-w-ue,39277.html">Komisja Europejska zapewnia dostęp do remdesiwiru w leczeniu COVID-19 w UE</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/lista-antywywozowa-nie-ma-na-niej-juz-metformin-jest-deksametazon,39344.html">Lista antywywozowa: nie ma na niej już metformin, jest deksametazon</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/mz-projekt-listy-do-konca-tygodnia,39333.html">MZ: projekt listy do końca tygodnia</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/projekt-ustawy-o-funduszu-medycznym-bez-zapisow-o-ke,39334.html">Projekt ustawy o Funduszu Medycznym bez zapisów o KE?</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.rynekaptek.pl/po-godzinach/woia-napoj-zbawienny-dla-tych-co-prowadza-zycie-prozniacze,39385.html">WOIA: napój zbawienny dla tych, co prowadzą życie próżniacze</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/wydatki-nfz-na-leki-styczen-czerwiec-2020,39347.html">Wydatki NFZ na leki styczeń – czerwiec 2020</a>
				</li>
							<li>
					<small class="big">8</small>
					<a href="https://www.rynekaptek.pl/prawo/wakacje-za-granica-powrot-z-ktorych-panstw-nie-skutkuje-kwarantanna,39399.html">Wakacje za granicą: powrót z których państw nie skutkuje kwarantanną?</a>
				</li>
							<li>
					<small class="big">9</small>
					<a href="https://www.rynekaptek.pl/po-godzinach/odchudzanie-tak-ale-najwazniejsze-jest-bycie-zdrowym,39379.html">Odchudzanie tak, ale najważniejsze jest bycie zdrowym</a>
				</li>
							<li>
					<small class="big">10</small>
					<a href="https://www.rynekaptek.pl/po-godzinach/psycholog-niezbedne-sa-spojne-komunikaty-ze-strony-wladz-a-one-takie-nie-sa,39395.html">Psycholog: niezbędne są spójne komunikaty ze strony władz. A one takie nie są</a>
				</li>
						</ul>
		</div>
	</div>
</div>
<iframe id="koronawirus-1" src="https://www.rynekzdrowia.pl/koronawirus/stats?days=30" frameborder="0" width="100%" height="850px"></iframe>
<br /><br />

                        			<div class="box">
	<h2 class="bordered">BĄDŹ NA BIEŻĄCO Z FARMACJĄ!</h2>
	<div id="socialBox" class="tabs style2">
		<div class="navi">
			<a class="active" href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/mail.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/rss.png" alt=""></a>
		</div>
						
		<div class="panes">
			<div class="one active">
				<p class="header"><a href="https://www.rynekaptek.pl/newsletter.html">Newsletter</a></p>
									
				<form class="form1" method="get" action="https://konto.ptwp.pl/newsletter/apteki-rejestracja.html">
					<div class="row">
						<input type="text" class="text" placeholder="podaj adres e-mail" title="podaj e-mail" name="pemail" id="newsletterMail">
						<input type="submit" class="btn btn-nb-zapisz" name="zapisz" value="ZAPISZ">
					</div>
					<small>Najważniejsze informacje portalu rynekaptek.pl prosto na Twój e-mail</small>
				</form>
			</div>
							
			<div class="one">
				<p class="header">Rynek Aptek: <a href="https://www.facebook.com/rynekaptek" rel="external nofollow">polub nas na Facebooku</a></p>
				<div class="fb-like" data-href="https://www.facebook.com/rynekaptek" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>				
			</div>
							
			<div class="one">
				<p class="header"><a href="https://twitter.com/rynekaptek_" rel="external nofollow">Obserwuj Rynek Aptek na Twitterze</a></p>
								
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=rynekaptek_&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>					
			</div>
							
			<div class="one">
				<p class="header">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</p>
									
				<ul class="bordered">
					<li class="rss"><a href="https://www.rynekaptek.pl/rss/rynekaptek.xml">Globalny kanał RSS</a></li>
					<li class="rss"><a href="https://www.rynekaptek.pl/rss-informacje.html">Zobacz więcej kanałów RSS</a></li>
				</ul>
			</div>						
		</div>
	</div>
</div>
			<div class="advB hideBar">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RynekAptek halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2156088308"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<div class="advB hideBar">
	<div id='bmone2n-20720.6.1.4'></div>
</div>

			<div class="marginTB">
	<h2 class="bordered">OSTATNIO KOMENTOWANE</h2>

	<div id="recent_comments">
		<script type="text/javascript" src="https://rynekaptek.disqus.com/recent_comments_widget.js?num_items=2&hide_avatars=1&excerpt_length=200"></script>
	</div>
</div>			<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
    	 style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
    	 data-ad-slot="6065350533"></ins>
	<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

		</div>
	</div>
</div>

	<footer>
	<div class="pageWidth bgGrey4">
		<a id="footerLogo" href="https://www.rynekaptek.pl/"><img src="https://www.rynekaptek.pl/images/www/rynekaptek-2.png" alt="" /></a>

		<ul>
			<li class="l1">
				<a href="https://www.rynekaptek.pl/reklama.html">REKLAMA</a>
				<a href="https://www.rynekaptek.pl/kontakt.html">KONTAKT</a>
				<a href="https://www.rynekaptek.pl/partnerzy.html">PARTNERZY</a>
				<a href="https://www.rynekaptek.pl/moduly.html">MODUŁY INFORMACJI</a>
				<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a>
				<a href="https://www.rynekaptek.pl/polityka-cookies/">POLITYKA COOKIES</a>
				<a href="https://www.rynekaptek.pl/regulamin.html">REGULAMIN</a>
				<a href="https://www.rynekaptek.pl/rss-informacje.html">RSS</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'rynekaptek.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<div class="pageWidth polecamy">
	<div class="row innerAll bgGrey4 visible">
		<div class="ribbonParent">
			<h3 class="ribbon">POLECAMY W PORTALACH</h3>
		</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.infodent24.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/infodent24.png" alt="portal stomatologiczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.infodent24.pl/edudentpost/nrl-w-obronie-zdajacych-ldek-i-lek,115935.html" rel="external">NRL w obronie zdających LDEK i LEK</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/edudentpost/prof-marcin-gruchala-na-czele-konferencji-rektorow-akademickich-uczelni-medycznych,115934.html" rel="external">Prof. Marcin Gruchała na czele Konferencji Rektorów Akademickich Uczelni Medycznych</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/newsdentpost/pacjent-u-dentysty-zatrzymana-akcja-serca,115933.html" rel="external">Pacjent u dentysty: zatrzymana akcja serca</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/lexdentpost/prezydium-nrl-krytycznie-o-propozycjach-zmian-w-postepowaniach-konkursowych,115932.html" rel="external">Prezydium NRL krytycznie o propozycjach zmian w postępowaniach konkursowych</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.rynekzdrowia.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekzdrowia2.png" alt="portal medyczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Prezes-NRL-alarmuje-do-szefa-CEM-ws-zakazu-jedzenia-i-picia-podczas-egzaminow-LEK-i-LDEK,211815,14.html" rel="external">Prezes NRL alarmuje do szefa CEM ws. zakazu jedzenia i picia podczas egzaminów LEK i LDEK</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Afryka-wolna-od-zachorowan-wywolanych-dzikim-wirusem-polio,211804,1018.html" rel="external">Afryka wolna od zachorowań wywołanych dzikim wirusem polio</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Farmacja/Lek-na-fenyloketonurie-ma-podrozec-ponad-40-razy,211803,6.html" rel="external">Lek na fenyloketonurię ma podrożeć ponad 40 razy</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Zgierz-od-1-wrzesnia-szpital-nie-bedzie-juz-jednoimienny,211800,1.html" rel="external">Zgierz: od 1 września szpital nie będzie już jednoimienny</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="http://www.rynekseniora.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekseniora2.png" alt="portal branży senioralnej" /></span></a>


	<ul class="list2">
			<li>
			<a href="http://www.rynekseniora.pl/farmacja/106/trisept_max_sprawdz_czy_wiesz_wszystko_o_dezynfekcji_dloni,10738.html" rel="external">Trisept MAX: sprawdź, czy wiesz wszystko o dezynfekcji dłoni!</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/opieka_dlugoterminowa_duze_zainteresowanie_darmowymi_szkoleniami_dla_pielegniarek,10721.html" rel="external">Opieka długoterminowa: duże zainteresowanie darmowymi szkoleniami dla pielęgniarek</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/dlaczego_dostep_do_lekarzy_jest_tak_wazny_geriatryczne_centrum_medyczne,10719.html" rel="external">Dlaczego dostęp do lekarzy jest tak ważny – Geriatryczne Centrum Medyczne</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/lodz_ogromne_zapotrzebowanie_na_lozka_w_zol_ach_jest_konkurs_nfz,10718.html" rel="external">Łódź: "ogromne zapotrzebowanie" na łóżka w ZOL-ach, jest konkurs NFZ</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.portalsamorzadowy.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/portalsamorzadowy.png" alt="samorząd terytorialny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wsa-prezes-uodo-prawidlowo-nalozyl-kare-na-burmistrza-aleksandrowa-kujawskiego,209568.html" rel="external">WSA: Prezes UODO prawidłowo nałożył karę na burmistrza Aleksandrowa Kujawskiego</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/edukacja/ambitne-plany-rozwoju-gdynskiego-systemu-oswiatowego,209554.html" rel="external">Ambitne plany rozwoju gdyńskiego systemu oświatowego</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/skarga-odrzucona-ale-w-lubartowie-nadal-chca-referendum,209501.html" rel="external">Przegrali w sądzie, ale nadal chcą odwołania rady. I burmistrza</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/edukacja/kiedy-uczniowie-beda-poddani-izolacji-i-kwarantannie-men-przygotowalo-wytyczne,209463.html" rel="external">Kiedy uczniowie będą poddani izolacji i kwarantannie? Są wytyczne</a>
		</li>
		</ul>
</div></div>
<div class="services l1">
	<ul class="row">
		<li class="col-2-12 fleft">
			<a title="" href="https://www.ptwp.pl/" class="head ptwp"></a>
			<small>
				Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.
			</small>
		</li>

		<li class="col-9-12 fleft logosTable">
			<div class="tablerow">
				<a href="https://www.wnp.pl/" title="Wirtualny Nowy Przemysł"><img src="/images/logotypes/2015-wnp.png" alt="Wirtualny Nowy Przemysł"></a>
				<a href="https://www.rynekzdrowia.pl" title="Rynek zdrowia"><img src="/images/logotypes/rynek-zdrowia-3.png" alt="Rynek zdrowia"></a>
				<a href="https://www.farmer.pl/" title="Farmer"><img src="/images/logotypes/2020-farmer.png" alt="Farmer"></a>
				<a href="https://www.wnp.pl/artykuly/" title="Nowy Przemysł"><img src="/images/logotypes/2017-nowyprzemysl.png" alt="Nowy Przemysł"></a>
				<a href="https://www.dlahandlu.pl/" title="Dla handlu"><img src="/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
				<a href="https://www.promocjada.pl/" title="Promocjada"><img src="/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.propertynews.pl/" title="Property News"><img src="/images/logotypes/2015-propertynews.png" alt="Property News"></a>
				<a href="https://www.portalsamorzadowy.pl/" title="Portal Samorządowy"><img src="/images/logotypes/2015-portalsamorzadowy.png" alt="Portal Samorządowy"></a>
				<a href="http://www.gieldarolna.pl/" title="Giełda rolna"><img src="/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
				<a href="https://www.infodent24.pl/" title="Infodent24"><img src="/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
				<a href="https://www.pulshr.pl/" title="Puls HR"><img src="/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
				<a href="https://www.housemarket.pl/" title="House Market"><img src="/images/logotypes/2018-housemarket.png" alt="House Market"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.portalspozywczy.pl/" title="Portal Spożywczy"><img src="/images/logotypes/2015-portalspozywczy.png" alt="Portal Spożywczy"></a>
				<a href="https://www.propertydesign.pl/" title="Property Design"><img src="/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
				<a href="http://www.rynekseniora.pl/" title="Rynek Seniora"><img src="/images/logotypes/2015-rynekseniora.png" alt="Rynek Seniora"></a>
				<a href="https://www.dlahandlu.pl/koszyk/" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				<a href="https://www.sadyogrody.pl/" title="Sady Ogrody"><img src="/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
							</div>
		</li>

		<li class="col-1-12 fleft">
			<a title="Europejski Kongres Gospodarczy" href="http://www.eecpoland.eu/" class="eec"></a>
		</li>
	</ul>
</div> <!--  Koniec .services -->



		<!-- Publikator -->
		<div class="services l2">
			<ul class="row">
				<li class="col-2-12 fleft">
					<a title="" href="http://www.publikator.com.pl/" class="publikator"></a>
					<small>
						Serwisy i wydawnictwa o budowie i urządzaniu domu.
					</small>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.dobrzemieszkaj.pl/" class="dobrze-mieszkaj"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.meble.com.pl/" class="meble"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.archiconnect.pl/" class="archiconnect"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.lazienka.pl/" class="lazienka"></a>
				</li>

				<li class="col-2-12 fleft">
				</li>
			</ul>
		</div> <!--  Koniec .publikator -->

	</div>
	<!-- Koniec: .pageWidth -->




<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-7']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!-- BBelements one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20720.6.1.1','');
bmone2n.addPosition('20720.6.1.3','');
bmone2n.addPosition('20720.6.1.4','');
bmone2n.addPosition('20720.6.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20720.6.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.6.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20720.6.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.6.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20720.6.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.6.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20720.6.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.6.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:9cf4d21b0b0fbecb7b331698cef8a695_uri, fp_cached:yes, fp_cache:hit, rt:0.0032, mc:18 -->
</body>
</html>
