<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>GIF: seria leku zwiotczającego mięśnie wycofana z obrotu - Z URZĘDU</title>
	<meta property="og:title" content="GIF: seria leku zwiotczającego mięśnie wycofana z obrotu - Z URZĘDU" />
	<meta name="Description" content="GIF wycofuje z obrotu serię leku Cisatracurium Noridem (Cisatracurium) 2mg/ml, roztwór do wstrzykiwań/ do infuzji, podmiot odpowiedzialny: Noridem Enterprises Limited, Cypr." />
	<meta property="og:description" content="GIF wycofuje z obrotu serię leku Cisatracurium Noridem (Cisatracurium) 2mg/ml, roztwór do wstrzykiwań/ do infuzji, podmiot odpowiedzialny: Noridem Enterprises Limited, Cypr." />
	<meta property="og:image" content="https://pliki.rynekaptek.pl/i/00/64/15/006415_r0_620.jpg"/>
	<link rel="canonical" href="https://www.rynekaptek.pl/komunikaty-urzedowe/gif-seria-leku-zwiotczajacego-miesnie-wycofana-z-obrotu,37888.html" />
	<meta name="google-site-verification" content="0IR3ajOdPUUSm8bzjnmPZJ0W_s4BGtLxnqul_kC3DBg" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekaptek.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:300,400,700,900&amp;subset=latin,latin-ext" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/jplayer.blue.monday.css?v=1" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/style.css?v=50" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.rynekaptek.pl/js/common.js?v=7"></script>
<script src="https://www.rynekaptek.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.mousewheel.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Najważniejsze informacje" href="https://www.rynekaptek.pl/rss/rynekaptek.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Polityka lekowa" href="https://www.rynekaptek.pl/rss/polityka-lekowa.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Finanse i zarządzanie" href="https://www.rynekaptek.pl/rss/marketing-i-zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Prawo" href="https://www.rynekaptek.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Farmakoterapia" href="https://www.rynekaptek.pl/rss/farmakologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Z urzędu" href="https://www.rynekaptek.pl/rss/z-urzedu.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Po godzinach" href="https://www.rynekaptek.pl/rss/po-godzinach.xml" />
<script src="https://cdn.gravitec.net/storage/450a2784864746e77a47c90b45b8dbf0/client.js" async></script>
</head>
<body>
<header id="navigation">
	<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=763070837041630";
	  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.rynekaptek.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.rynekaptek.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.rynekaptek.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;11&nbsp;maja&nbsp;2020&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="https://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide940ib"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide940ib"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide940ib"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide940ib"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide940ib"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show940ib" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show940ib" href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show940ib" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show940ib" href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show940ib" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.dlahandlu.pl/" rel="external">Handel</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

			</div>
</div>
		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	
	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>
	
	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt( $(document.body).height() /2 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="pageWidth">
		<div class="row marginTB acenter hdr">

			
			<div class="col-10-12 fleft"><div class="hReklama billboard">
	<div id='bmone2n-20720.9.1.1'></div>
</div>
</div>
					</div>
	</div>
	<div id="menu" class="pageWidth">
	<div class="row innerLR innerT bgWhite visible relative">
		<ul id="menu-1">
			<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
			<li class="home">
				<h1><a href="https://www.rynekaptek.pl/" title="Strona główna Rynekaptek.pl"><img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" alt="Rynek Aptek - leki, apteki, farmacja" /></a></h1>
			</li>
			<li class="search">
				<form action="https://www.rynekaptek.pl/szukaj.html" id="searchform">
					<label class="accessibility">Szukaj w portalu</label>
					<input placeholder="szukaj w portalu" type="text" name="q" />
					<input type="submit" value="" />
				</form>
			</li>

			<li class="aright social">
				<ul class="inline">
					<li><a href="https://www.facebook.com/rynekaptek" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt="" /></a></li>
					<li><a href="https://twitter.com/rynekaptek_" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt="" /></a></li>
									</ul>
			</li>
			<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
		</ul>

		<nav>
			<ul id="menu-2">
				<li class="bgGrey3"><a class="home" href="https://www.rynekaptek.pl/"><span class="accessibility">Strona główna serwisu Rynekaptek.pl</span></a></li>
				<li><a href="https://www.rynekaptek.pl/polityka-lekowa/">POLITYKA LEKOWA</a></li>
				<li><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/">FINANSE I ZARZĄDZANIE</a></li>
				<li><a href="https://www.rynekaptek.pl/prawo/">PRAWO</a></li>
				<li><a href="https://www.rynekaptek.pl/farmakologia/">FARMAKOTERAPIA</a></li>
				<li><a href="https://www.rynekaptek.pl/komunikaty-urzedowe/">Z URZĘDU</a></li>
				<li><a href="https://www.rynekaptek.pl/po-godzinach/">PO GODZINACH</a></li>
							</ul>
		</nav>

	</div>
</div>
</header>

<div class="pageWidth innerLR bgWhite">
	<div class="article-meta style2 innerT">
		<h1>GIF: seria leku zwiotczającego mięśnie wycofana z obrotu</h1>
		<h2 class="cat">Z URZĘDU</h2>		<div class="authorWrap">
						<p class="author">Autor: <b>GIF/ rynekaptek.pl</b> &nbsp; 11-05-2020, 08:38</p>
		</div>
	</div>
</div>
<div class="pageWidth">
	<div class="row mainRow bgWhite innerAll">
		<div class="col-8-12 fleft">
																		
	
			
			<div class="mainImage marginB">
			<img src="https://pliki.rynekaptek.pl/i/00/64/15/006415_r0_620.jpg" alt="GIF: seria leku zwiotczającego mięśnie wycofana z obrotu" title="Seria leku wycofana z obrotu (fot. archiwum)"/>
			<small class="photo">Seria leku wycofana z obrotu (fot. archiwum)</small>		</div>

		
		<ul class="social">
			<li class="fb">
				<div class="addthis_native_toolbox"></div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539af64b11a4bbb7"></script>
			</li>
			<li class="funct">
				<a href="https://www.rynekaptek.pl/drukuj/37888.html" rel="nofollow"><i class="print"></i> wydrukuj artykuł</a>
				<a href="mailto:?subject=Polecam tekst z Portalu Rynek Aptek&amp;body=Polecam tekst pod adresem: https://www.rynekaptek.pl/komunikaty-urzedowe/gif-seria-leku-zwiotczajacego-miesnie-wycofana-z-obrotu,37888.html"><i class="mail"></i> prześlij dalej</a>
				<a href="#comments"><i class="comment"></i> komentarze</a>
			</li>
		</ul>
	
	<p class="lead">GIF wycofuje z obrotu serię leku Cisatracurium Noridem (Cisatracurium) 2mg/ml, roztwór do wstrzykiwań/ do infuzji, podmiot odpowiedzialny: Noridem Enterprises Limited, Cypr.</p>

	
	<div class="advB hideBar">
	<div id='bmone2n-20720.9.1.2'></div>
</div>

	<div class="article"><p>Wycofana seria:</p>
<p>numer serii: 1803845, data ważności: 06.2020.</p>
<p>Do GIF wpłynęła informacja z Narodowego Instytutu Leków z badań próbki produktu.</p>
<p>Nie spełnia ona wymagań określonych w dokumentacji produktu leczniczego dla zawartości substancji czynnej i wyglądu produktu.</p>
<p>Lek Cisatracurium jest stosowany do zwiotczenia mięśni w trakcie operacji lub na oddziałach intensywnej opieki medycznej.</p></div>	
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekaptek.pl/komunikaty-urzedowe/gif-seria-leku-zwiotczajacego-miesnie-wycofana-z-obrotu,37888.html" rel="external" class="fb-big-button">
		<img src="https://www.rynekaptek.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
	
	
		                
    
		
	
			<div class="box">
			<h2 class="bordered small">POLECANE</h2>

			<div class="arts-1 style2">
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/prezes-urpl-od-poczatku-pandemii-rejestracja-1201-produktow-do-dezynfekcji,37914.html">
							<img src="https://pliki.rynekaptek.pl/i/00/99/21/009921_r0_300.jpg" alt="Prezes URPL: od początku pandemii rejestracja 1201 produktów do dezynfekcji">
							<span>Z URZĘDU</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/komunikaty-urzedowe/prezes-urpl-od-poczatku-pandemii-rejestracja-1201-produktow-do-dezynfekcji,37914.html">Prezes URPL: od początku pandemii rejestracja 1201 produktów do dezynfekcji</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/czesc-farmaceutow-w-pewnym-momencie-odpuszcza-bo-boi-sie-konsekwencji,37911.html">
							<img src="https://pliki.rynekaptek.pl/i/00/14/26/001426_r0_300.jpg" alt="Część farmaceutów w pewnym momencie odpuszcza, bo boi się konsekwencji">
							<span>FINANSE I ZARZĄDZANIE</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/czesc-farmaceutow-w-pewnym-momencie-odpuszcza-bo-boi-sie-konsekwencji,37911.html">Część farmaceutów w pewnym momencie odpuszcza, bo boi się konsekwencji</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">
							<img src="https://pliki.rynekaptek.pl/i/00/03/33/000333_r0_300.jpg" alt="Wynagradzanie &amp;#8222;innowacji&amp;#8221; &amp;#8211; kuriozalny przypadek kolchicyny">
							<span>FARMAKOTERAPIA</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">Wynagradzanie &#8222;innowacji&#8221; &#8211; kuriozalny przypadek kolchicyny</a></h3>
				</article>
						</div>
		</div>
	
	
		
		<a name="comments"></a>
		<!-- DISQUS -->
		<div id="disqus_thread"></div>

		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'rynekaptek'; // required: replace example with your forum shortname
			var disqus_identifier = 37888;
			var disqus_url = 'https://www.rynekaptek.pl/komunikaty-urzedowe/gif-seria-leku-zwiotczajacego-miesnie-wycofana-z-obrotu,37888.html';
	//		var disqus_developer = 1;//to be removed after testing period is over
			var disqus_title = 'GIF: seria leku zwiotczającego mięśnie wycofana z obrotu';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
			
		</script>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
		<!-- DISQUS -->




					
				
				
																</div>

		<div class="col-4-12 fright innerL">
									<div class="tabs main">
	<div class="navi">
		<a class="active" href=""><h2>NAJNOWSZE</h2></a>
		<a href=""><h2>POPULARNE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="arts-2">
							<li>
					<small><i>14:01</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/biomed-o-wynikach-za-i-kwartal-i-szczepionkach-p-gruzlicy,37906.html">Biomed o wynikach za I kwartał i szczepionkach p/ gruźlicy</a>
				</li>
							<li>
					<small><i>13:37</i></small>
					<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/urpl-w-rejestrze-beda-materialy-dot-bezpieczenstwa-farmakoterapii,37889.html">URPL: w rejestrze będą materiały dot. bezpieczeństwa farmakoterapii</a>
				</li>
							<li>
					<small><i>13:23</i></small>
					<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/ke-jednolite-podejscie-do-przeprowadzania-badan-klinicznych-w-okresie-pandemii,37890.html">KE: jednolite podejście do przeprowadzania badań klinicznych w okresie pandemii</a>
				</li>
							<li>
					<small><i>13:06</i></small>
					<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/prezes-urpl-od-poczatku-pandemii-rejestracja-1201-produktow-do-dezynfekcji,37914.html">Prezes URPL: od początku pandemii rejestracja 1201 produktów do dezynfekcji</a>
				</li>
							<li>
					<small><i>13:04</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/czesc-farmaceutow-w-pewnym-momencie-odpuszcza-bo-boi-sie-konsekwencji,37911.html">Część farmaceutów w pewnym momencie odpuszcza, bo boi się konsekwencji</a>
				</li>
							<li>
					<small><i>12:42</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/torun-ruszaja-badania-kliniczne-lekow-kardio-w-leczeniu-covid-19,37894.html">Toruń: ruszają badania kliniczne leków kardio w leczeniu COVID-19</a>
				</li>
							<li>
					<small><i>12:21</i></small>
					<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/nfz-od-lipca-nowa-wersja-specyfikacji-uslug-dot-wyrobow-medycznych,37908.html">NFZ: od lipca nowa wersja specyfikacji usług dot. wyrobów medycznych</a>
				</li>
							<li>
					<small><i>12:02</i></small>
					<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/webinar-prehabilitacja-w-praktyce-farmaceutycznej,37903.html">Webinar: prehabilitacja w praktyce farmaceutycznej</a>
				</li>
							<li>
					<small><i>12:00</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/w-drugiej-polowie-maja-kolejne-zdejmowanie-restrykcji,37909.html">W drugiej połowie maja kolejne zdejmowanie restrykcji</a>
				</li>
							<li>
					<small><i>11:36</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/osocze-zostanie-objete-zakazem-wywozu,37907.html">Osocze zostanie objęte zakazem wywozu?</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/covid-19-pandemia-uderzy-w-farmaceutow-z-samej-marzy-apteka-sie-nie-utrzyma,37490.html">COVID-19: pandemia uderzy w farmaceutów? Z samej marży apteka się nie utrzyma</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.rynekaptek.pl/po-godzinach/ppoz-przychodzi-pacjent-do-lekarza-po-zwolnienie-od-noszenia-maseczki,37387.html">PPOZ: przychodzi pacjent do lekarza. Po zwolnienie od noszenia maseczki</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/20-kwietnia-korzystajmy-z-mozliwosci-przemieszczania-sie-zachowujmy-dystans,37466.html">20 kwietnia: korzystajmy z możliwości przemieszczania się. Zachowujmy dystans</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/wytyczne-ws-wystawiania-recept-przez-farmaceutow,37469.html">Wytyczne ws. wystawiania recept przez farmaceutów</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.rynekaptek.pl/po-godzinach/wakacje-2020-mz-rodziny-beda-mogly-wyjechac-nad-morze-czy-w-gory,37458.html">Wakacje 2020. MZ: rodziny będą mogły wyjechać nad morze czy w góry</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.rynekaptek.pl/farmakologia/remdesivir-chlorochina-hydroxychlorochina-potencjalne-leki-na-koronawirusa,37431.html">Remdesivir, chlorochina, hydroxychlorochina. Potencjalne leki na koronawirusa</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/anglia-niemcy-australia-szwecja-jak-w-tych-krajach-zorganizowaly-sie-apteki-na-czas-epidemii,37449.html">Anglia, Niemcy, Australia, Szwecja - jak w tych krajach zorganizowały się apteki na czas epidemii?</a>
				</li>
							<li>
					<small class="big">8</small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/covid-19-fake-newsy-rownie-grozne-jak-sam-koronawirus,37460.html">COVID.19. Fake newsy równie groźne jak sam koronawirus</a>
				</li>
							<li>
					<small class="big">9</small>
					<a href="https://www.rynekaptek.pl/prawo/specustawa-umozliwia-skoncentrowanie-handlu-w-aptekach-co-ze-sprzedaza-pozaapteczna,37634.html">Specustawa umożliwia skoncentrowanie handlu w aptekach. Co ze sprzedażą pozaapteczną?</a>
				</li>
							<li>
					<small class="big">10</small>
					<a href="https://www.rynekaptek.pl/farmakologia/eksperci-o-bezpieczenstwie-stosowania-chlorochiny,37447.html">Eksperci o bezpieczeństwie stosowania chlorochiny</a>
				</li>
						</ul>
		</div>
	</div>
</div>
<iframe id="koronawirus-1" src="https://www.rynekzdrowia.pl/koronawirus/stats?days=30" frameborder="0" width="100%" height="850px"></iframe>
<br /><br />

                        			<div class="box">
	<h2 class="bordered">BĄDŹ NA BIEŻĄCO Z FARMACJĄ!</h2>
	<div id="socialBox" class="tabs style2">
		<div class="navi">
			<a class="active" href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/mail.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/rss.png" alt=""></a>
		</div>
						
		<div class="panes">
			<div class="one active">
				<p class="header"><a href="https://www.rynekaptek.pl/newsletter.html">Newsletter</a></p>
									
				<form class="form1" method="get" action="https://konto.ptwp.pl/newsletter/apteki-rejestracja.html">
					<div class="row">
						<input type="text" class="text" placeholder="podaj adres e-mail" title="podaj e-mail" name="pemail" id="newsletterMail">
						<input type="submit" class="btn btn-nb-zapisz" name="zapisz" value="ZAPISZ">
					</div>
					<small>Najważniejsze informacje portalu rynekaptek.pl prosto na Twój e-mail</small>
				</form>
			</div>
							
			<div class="one">
				<p class="header">Rynek Aptek: <a href="https://www.facebook.com/rynekaptek" rel="external nofollow">polub nas na Facebooku</a></p>
				<div class="fb-like" data-href="https://www.facebook.com/rynekaptek" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>				
			</div>
							
			<div class="one">
				<p class="header"><a href="https://twitter.com/rynekaptek_" rel="external nofollow">Obserwuj Rynek Aptek na Twitterze</a></p>
								
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=rynekaptek_&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>					
			</div>
							
			<div class="one">
				<p class="header">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</p>
									
				<ul class="bordered">
					<li class="rss"><a href="https://www.rynekaptek.pl/rss/rynekaptek.xml">Globalny kanał RSS</a></li>
					<li class="rss"><a href="https://www.rynekaptek.pl/rss-informacje.html">Zobacz więcej kanałów RSS</a></li>
				</ul>
			</div>						
		</div>
	</div>
</div>
			<div class="advB hideBar">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RynekAptek halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2156088308"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<div class="advB hideBar">
	<div id='bmone2n-20720.9.1.4'></div>
</div>

			<div class="marginTB">
	<h2 class="bordered">OSTATNIO KOMENTOWANE</h2>

	<div id="recent_comments">
		<script type="text/javascript" src="https://rynekaptek.disqus.com/recent_comments_widget.js?num_items=2&hide_avatars=1&excerpt_length=200"></script>
	</div>
</div>			<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
    	 style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
    	 data-ad-slot="6065350533"></ins>
	<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

		</div>
	</div>
</div>

	<footer>
	<div class="pageWidth bgGrey4">
		<a id="footerLogo" href="https://www.rynekaptek.pl/"><img src="https://www.rynekaptek.pl/images/www/rynekaptek-2.png" alt="" /></a>

		<ul>
			<li class="l1">
				<a href="https://www.rynekaptek.pl/reklama.html">REKLAMA</a>
				<a href="https://www.rynekaptek.pl/kontakt.html">KONTAKT</a>
				<a href="https://www.rynekaptek.pl/partnerzy.html">PARTNERZY</a>
				<a href="https://www.rynekaptek.pl/moduly.html">MODUŁY INFORMACJI</a>
				<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a>
				<a href="https://www.rynekaptek.pl/polityka-cookies/">POLITYKA COOKIES</a>
				<a href="https://www.rynekaptek.pl/regulamin.html">REGULAMIN</a>
				<a href="https://www.rynekaptek.pl/rss-informacje.html">RSS</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'rynekaptek.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<div class="pageWidth polecamy">
	<div class="row innerAll bgGrey4 visible">
		<div class="ribbonParent">
			<h3 class="ribbon">POLECAMY W PORTALACH</h3>
		</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.infodent24.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/infodent24.png" alt="portal stomatologiczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.infodent24.pl/techdentpost/koronawirus-aplikacja-dentysty-o-stanie-zdrowia-polakow,114830.html" rel="external">Koronawirus: aplikacja dentysty o stanie zdrowia Polaków</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/newsdentpost/soi-dla-dentystow-za-posrednictwem-pts,114826.html" rel="external">ŚOI dla dentystów za pośrednictwem PTS</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/newsdentpost/rpo-za-jasna-informacja-o-zakazonym-personelu-medycznym,114825.html" rel="external">RPO za jasną informacją o zakażonym personelu medycznym</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/newsdentpost/szumowski-szczyt-zachorowan-wciaz-przed-nami,114824.html" rel="external">Szumowski szczyt zachorowań wciąż przed nami</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.rynekzdrowia.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekzdrowia2.png" alt="portal medyczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Raport-dzienny-MZ-w-ciagu-doby-wykonano-ponad-14-3-tys-testow,207429,8.html" rel="external">Raport dzienny MZ: w ciągu doby wykonano ponad 14,3 tys. testów</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Koronawirus-w-Europie-byl-juz-w-grudniu-Wskazuja-na-to-probki-sprzed-pandemii,207423,8.html" rel="external">Koronawirus w Europie był już w grudniu. Wskazują na to próbki sprzed pandemii</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/Czy-SARS-CoV-2-moze-przenosic-sie-droga-plciowa,207419,11.html" rel="external">Czy SARS-CoV-2 może przenosić się drogą płciową?</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Technologie-informacyjne/NFZ-ws-specyfikacji-uslug-do-obslugi-zlecen-na-zaopatrzenie-w-wyroby-medyczne,207422,7.html" rel="external">NFZ ws. specyfikacji usług do obsługi zleceń na zaopatrzenie w wyroby medyczne</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="http://www.rynekseniora.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekseniora2.png" alt="portal branży senioralnej" /></span></a>


	<ul class="list2">
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/opieka_dlugoterminowa_duze_zainteresowanie_darmowymi_szkoleniami_dla_pielegniarek,10721.html" rel="external">Opieka długoterminowa: duże zainteresowanie darmowymi szkoleniami dla pielęgniarek</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/dlaczego_dostep_do_lekarzy_jest_tak_wazny_geriatryczne_centrum_medyczne,10719.html" rel="external">Dlaczego dostęp do lekarzy jest tak ważny – Geriatryczne Centrum Medyczne</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/lodz_ogromne_zapotrzebowanie_na_lozka_w_zol_ach_jest_konkurs_nfz,10718.html" rel="external">Łódź: "ogromne zapotrzebowanie" na łóżka w ZOL-ach, jest konkurs NFZ</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/polityka_senioralna/104/centrum_zdrowia_75_plus_pomysl_swietny_ale_kto_bedzie_tam_pracowal,10717.html" rel="external">Centrum Zdrowia 75 Plus: pomysł świetny, ale kto będzie tam pracował?</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.portalsamorzadowy.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/portalsamorzadowy.png" alt="samorząd terytorialny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/eec-online-coraz-blizej-juz-za-tydzien-wyjatkowa-konferencja-w-sieci,180358.html" rel="external">Już za tydzień wyjątkowa konferencja w sieci</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/muzea-i-galerie-sztuki-w-polsce-zwiedzajacy-i-dzialalnosc-w-roku-2019-podsumowane,180287.html" rel="external">Takich wyników muzea i galerie szybko nie powtórzą</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/w-polsce-sa-regiony-wolne-od-koronawirusa-ale-nie-od-strachu-przed-nim,180328.html" rel="external">W Polsce są regiony wolne od koronawirusa, ale nie od strachu przed nim</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/relacja-live-koronawirus-w-polsce-i-na-swiecie-najnowsze-dane-o-covid-19,160795.html" rel="external">Kraska: Jeśli będziemy trzymać się zaleceń nie będzie trzeba zamykać województwa</a>
		</li>
		</ul>
</div></div>
<div class="services l1">
	<ul class="row">
		<li class="col-2-12 fleft">
			<a title="" href="https://www.ptwp.pl/" class="head ptwp"></a>
			<small>
				Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.
			</small>
		</li>

		<li class="col-9-12 fleft logosTable">
			<div class="tablerow">
				<a href="https://www.wnp.pl/" title="Wirtualny Nowy Przemysł"><img src="/images/logotypes/2015-wnp.png" alt="Wirtualny Nowy Przemysł"></a>
				<a href="https://www.rynekzdrowia.pl" title="Rynek zdrowia"><img src="/images/logotypes/rynek-zdrowia-3.png" alt="Rynek zdrowia"></a>
				<a href="https://www.farmer.pl/" title="Farmer"><img src="/images/logotypes/2020-farmer.png" alt="Farmer"></a>
				<a href="https://www.wnp.pl/artykuly/" title="Nowy Przemysł"><img src="/images/logotypes/2017-nowyprzemysl.png" alt="Nowy Przemysł"></a>
				<a href="https://www.dlahandlu.pl/" title="Dla handlu"><img src="/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
				<a href="https://www.promocjada.pl/" title="Promocjada"><img src="/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.propertynews.pl/" title="Property News"><img src="/images/logotypes/2015-propertynews.png" alt="Property News"></a>
				<a href="https://www.portalsamorzadowy.pl/" title="Portal Samorządowy"><img src="/images/logotypes/2015-portalsamorzadowy.png" alt="Portal Samorządowy"></a>
				<a href="http://www.gieldarolna.pl/" title="Giełda rolna"><img src="/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
				<a href="https://www.infodent24.pl/" title="Infodent24"><img src="/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
				<a href="https://www.pulshr.pl/" title="Puls HR"><img src="/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
				<a href="https://www.housemarket.pl/" title="House Market"><img src="/images/logotypes/2018-housemarket.png" alt="House Market"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.portalspozywczy.pl/" title="Portal Spożywczy"><img src="/images/logotypes/2015-portalspozywczy.png" alt="Portal Spożywczy"></a>
				<a href="https://www.propertydesign.pl/" title="Property Design"><img src="/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
				<a href="http://www.rynekseniora.pl/" title="Rynek Seniora"><img src="/images/logotypes/2015-rynekseniora.png" alt="Rynek Seniora"></a>
				<a href="https://www.dlahandlu.pl/koszyk/" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				<a href="https://www.sadyogrody.pl/" title="Sady Ogrody"><img src="/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
							</div>
		</li>

		<li class="col-1-12 fleft">
			<a title="Europejski Kongres Gospodarczy" href="http://www.eecpoland.eu/" class="eec"></a>
		</li>
	</ul>
</div> <!--  Koniec .services -->



		<!-- Publikator -->
		<div class="services l2">
			<ul class="row">
				<li class="col-2-12 fleft">
					<a title="" href="http://www.publikator.com.pl/" class="publikator"></a>
					<small>
						Serwisy i wydawnictwa o budowie i urządzaniu domu.
					</small>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.dobrzemieszkaj.pl/" class="dobrze-mieszkaj"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.meble.com.pl/" class="meble"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.archiconnect.pl/" class="archiconnect"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.lazienka.pl/" class="lazienka"></a>
				</li>

				<li class="col-2-12 fleft">
				</li>
			</ul>
		</div> <!--  Koniec .publikator -->

	</div>
	<!-- Koniec: .pageWidth -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'ndA70f8UOJuDKe8.4ulLn9U6TIMZZWyZ6sAsPdnVkvX.b7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-7']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!-- BBelements one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20720.9.1.1','');
bmone2n.addPosition('20720.9.1.3','');
bmone2n.addPosition('20720.9.1.4','');
bmone2n.addPosition('20720.9.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20720.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20720.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20720.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20720.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:4aea80aa71c77f2696d2120b509509df_uri, fp_cached:yes, fp_cache:hit, rt:0.0025, mc:17 -->
</body>
</html>
