<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Litwa: jest plan utworzenia sieci aptek państwowych - FINANSE I ZARZĄDZANIE</title>
	<meta property="og:title" content="Litwa: jest plan utworzenia sieci aptek państwowych - FINANSE I ZARZĄDZANIE" />
	<meta name="Description" content="Na Litwie powstał pomysł utworzenia sieci państwowych aptek. Za takim rozwiązaniem jest premier tego kraju i minister zdrowia. Przeciwko - prywatni właściciele aptek, litewska izba aptekarska oraz Sejmowy Komitet ds. Zdrowia." />
	<meta property="og:description" content="Na Litwie powstał pomysł utworzenia sieci państwowych aptek. Za takim rozwiązaniem jest premier tego kraju i minister zdrowia. Przeciwko - prywatni właściciele aptek, litewska izba aptekarska oraz Sejmowy Komitet ds. Zdrowia." />
	<meta property="og:image" content="https://pliki.rynekaptek.pl/i/00/27/91/002791_r0_620.jpg"/>
	<link rel="canonical" href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/litwa-jest-plan-utworzenia-sieci-aptek-panstwowych,38659.html" />
	<meta name="google-site-verification" content="0IR3ajOdPUUSm8bzjnmPZJ0W_s4BGtLxnqul_kC3DBg" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekaptek.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:300,400,700,900&amp;subset=latin,latin-ext" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/jplayer.blue.monday.css?v=1" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/style.css?v=51" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.rynekaptek.pl/js/common.js?v=7"></script>
<script src="https://www.rynekaptek.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.mousewheel.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Najważniejsze informacje" href="https://www.rynekaptek.pl/rss/rynekaptek.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Polityka lekowa" href="https://www.rynekaptek.pl/rss/polityka-lekowa.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Finanse i zarządzanie" href="https://www.rynekaptek.pl/rss/marketing-i-zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Prawo" href="https://www.rynekaptek.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Farmakoterapia" href="https://www.rynekaptek.pl/rss/farmakologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Z urzędu" href="https://www.rynekaptek.pl/rss/z-urzedu.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Po godzinach" href="https://www.rynekaptek.pl/rss/po-godzinach.xml" />
<script src="https://cdn.gravitec.net/storage/450a2784864746e77a47c90b45b8dbf0/client.js" async></script>
</head>
<body>
<header id="navigation">
	<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=763070837041630";
	  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.rynekaptek.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.rynekaptek.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.rynekaptek.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;23&nbsp;czerwca&nbsp;2020&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="https://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide940ib"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide940ib"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide940ib"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide940ib"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide940ib"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show940ib" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show940ib" href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show940ib" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show940ib" href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show940ib" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.dlahandlu.pl/" rel="external">Handel</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

			</div>
</div>
			
	<div class="pageWidth">
		<div class="row marginTB acenter hdr">

			
			<div class="col-10-12 fleft"><div class="hReklama billboard">
	<div id='bmone2n-20720.5.1.1'></div>
</div>
</div>
					</div>
	</div>
	<div id="menu" class="pageWidth">
	<div class="row innerLR innerT bgWhite visible relative">
		<ul id="menu-1">
			<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
			<li class="home">
				<h1><a href="https://www.rynekaptek.pl/" title="Strona główna Rynekaptek.pl"><img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" alt="Rynek Aptek - leki, apteki, farmacja" /></a></h1>
			</li>
			<li class="search">
				<form action="https://www.rynekaptek.pl/szukaj.html" id="searchform">
					<label class="accessibility">Szukaj w portalu</label>
					<input placeholder="szukaj w portalu" type="text" name="q" />
					<input type="submit" value="" />
				</form>
			</li>

			<li class="aright social">
				<ul class="inline">
					<li><a href="https://www.facebook.com/rynekaptek" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt="" /></a></li>
					<li><a href="https://twitter.com/rynekaptek_" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt="" /></a></li>
									</ul>
			</li>
			<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
		</ul>

		<nav>
			<ul id="menu-2">
				<li class="bgGrey3"><a class="home" href="https://www.rynekaptek.pl/"><span class="accessibility">Strona główna serwisu Rynekaptek.pl</span></a></li>
				<li><a href="https://www.rynekaptek.pl/polityka-lekowa/">POLITYKA LEKOWA</a></li>
				<li><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/">FINANSE I ZARZĄDZANIE</a></li>
				<li><a href="https://www.rynekaptek.pl/prawo/">PRAWO</a></li>
				<li><a href="https://www.rynekaptek.pl/farmakologia/">FARMAKOTERAPIA</a></li>
				<li><a href="https://www.rynekaptek.pl/komunikaty-urzedowe/">Z URZĘDU</a></li>
				<li><a href="https://www.rynekaptek.pl/po-godzinach/">PO GODZINACH</a></li>
							</ul>
		</nav>

	</div>
</div>
</header>
<div class="pageWidth"><div class="row mainRow bgWhite innerAll"></div></div><div class="pageWidth innerLR bgWhite">
	<div class="article-meta style2 innerT">
		<h1>Litwa: jest plan utworzenia sieci aptek państwowych</h1>
		<h2 class="cat">FINANSE I ZARZĄDZANIE</h2>		<div class="authorWrap">
						<p class="author">Autor: <b>kurierwilenski.lt/ rynekaptek.pl</b> &nbsp; 23-06-2020, 08:22</p>
		</div>
	</div>
</div>
<div class="pageWidth">
	<div class="row mainRow bgWhite innerAll">
		
		<div class="col-8-12 fleft">
																		
	
			
			<div class="mainImage marginB">
			<img src="https://pliki.rynekaptek.pl/i/00/27/91/002791_r0_620.jpg" alt="Litwa: jest plan utworzenia sieci aptek państwowych" title="Przeciwna projektowi jest też Litewska Izba Aptekarska. Jej przedstawiciele twierdzą, że utworzenie aptek państwowych najmocniej uderzy w małe apteki pracujące na peryferiach (fot. archiwum)"/>
			<small class="photo">Przeciwna projektowi jest też Litewska Izba Aptekarska. Jej przedstawiciele twierdzą, że utworzenie aptek państwowych najmocniej uderzy w małe apteki pracujące na peryferiach (fot. archiwum)</small>		</div>

		
		<ul class="social">
			<li class="fb">
				<div class="addthis_native_toolbox"></div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539af64b11a4bbb7"></script>
			</li>
			<li class="funct">
				<a href="https://www.rynekaptek.pl/drukuj/38659.html" rel="nofollow"><i class="print"></i> wydrukuj artykuł</a>
				<a href="mailto:?subject=Polecam tekst z Portalu Rynek Aptek&amp;body=Polecam tekst pod adresem: https://www.rynekaptek.pl/marketing-i-zarzadzanie/litwa-jest-plan-utworzenia-sieci-aptek-panstwowych,38659.html"><i class="mail"></i> prześlij dalej</a>
				<a href="#comments"><i class="comment"></i> komentarze</a>
			</li>
		</ul>
	
	<p class="lead">Na Litwie powstał pomysł utworzenia sieci państwowych aptek. Za takim rozwiązaniem jest premier tego kraju i minister zdrowia. Przeciwko - prywatni właściciele aptek, litewska izba aptekarska oraz Sejmowy Komitet ds. Zdrowia.</p>

	
	<div class="advB hideBar">
	<div id='bmone2n-20720.5.1.2'></div>
</div>

	<div class="article"><p>– Państwowe apteki to nie będzie jakaś nowa sieć aptek. Już dzisiaj każdy szpital ma tak zwaną szpitalną aptekę, gdzie leki mogą nabyć tylko pacjenci. To znaczy, że osoba z ulicy w takiej aptece nie może kupić sobie leków. Chcemy to zmienić, żeby w takiej aptece leki mogli nabyć wszyscy, nie tylko pacjenci tej placówki - wyjaśnia ideę sieci posłanka Agnė Širinskienė z Litewskiego Związku Chłopów i Zielonych, w rozmowie z "Kurierem Wileńskim".</p>
<p>- W ten sposób zwiększy się konkurencja, a wszyscy wiedzą, że im większa jest konkurencja, tym ceny są niższe. Chcemy rozwiązać kolejny problem, to znaczy brak aptek w mniejszych regionach. Duże sieci aptek nie chcą działać w małych miejscowościach, bo się nie opłaca. Przez to cierpią pacjenci. Natomiast my chcemy, żeby państwowe apteki działały także w tych małych miejscowościach – dodaje.</p>
<p>Tymczasem nie popiera propozycji posłów z ramienia partii Litewskiego Związku Chłopów i Zielonych.
<br />
– Założenie aptek państwowych zakłóciłoby sprawiedliwą konkurencję, leki na pewno nie byłyby tańsze. Obecnie prywatne apteki między sobą konkurują, robią różne zniżki, negocjują w sprawie cen na leki z producentami. Państwo tego robić nie będzie. I jeszcze jedna bardzo ważna rzecz, budżet przeznaczony na służbę zdrowia powinien być wykorzystany do leczenia pacjentów, a nie na prowadzenia działalności gospodarczej - ocenia z kolei Aušrinė Armonaitė, członkini Sejmowego Komitetu ds. Zdrowia.</p>
<p>Przeciwna projektowi jest też Litewska Izba Aptekarska. Jej przedstawiciele twierdzą, że utworzenie aptek państwowych najmocniej uderzy w małe apteki pracujące na peryferiach. Apteki państwowe działałyby w wyjątkowych warunkach rynkowych. Nie ponosiłyby kosztów lokali, przechowywania leków i sprzętu, a pracownicy otrzymywaliby wynagrodzenia z budżetu państwa. Zdaniem izby, takie rozwiązanie nie zwiększy konkurencji na rynku aptecznym, ale ją zniekształci. Aptekarze wystosowali list do parlamentarzystów, w którym przekonują, że jedynym celem umożliwienia powstawania aptek państwowych jest chęć stworzenia całej ich sieci.</p>
<p>Więcej: https://kurierwilenski.lt/</p>
</div>	
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekaptek.pl/marketing-i-zarzadzanie/litwa-jest-plan-utworzenia-sieci-aptek-panstwowych,38659.html" rel="external" class="fb-big-button">
		<img src="https://www.rynekaptek.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
	
		
	<script>
	function changeSrc(obj, title)
	{
	    document.getElementById("iframeplayer").src = obj.href;
		$('#titleplayer').text(title);
	    return false;
	}
	$( document ).ready(function() {
		$('#hcc-player > .foot > ul > li > a').click(function() {
			$('#hcc-player li').removeClass();
			$(this).parent().addClass('active');
		});
		
		var randomLink = Math.floor(Math.random() * jQuery('#hcc-player > .foot > ul > li > a').length);
		$('#hcc-player > .foot > ul > li > a')[randomLink].click();
	});
</script>

<div id="hcc-player">
	<div class="head">
		<div class="wrap">
			<div class="left">
				<h2><a href="https://www.hccongress.pl/pl/" rel="external"><img src="/images/2020/hcc-logo.png" alt="hcc On-line"></a></h2>
			</div>
			<div class="center">
				<small>Retransmisja sesji:</small>
				<h3 id="titleplayer">Nie chodzi o gadżety, czyli aplikacje i urządzenia mobilne dla zdrowia</h3>
			</div>
		</div>
	</div>
	<div class="body">
		<div class="yt">
			<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=17852&amp;autoplay=1" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
		</div>
	</div>
		<div class="foot">
		<ul>
					<li class="active"><a href="https://video.ptwp.pl/player.html?id=17852&amp;autoplay=1" onclick="return changeSrc(this, 'Nie chodzi o gadżety, czyli aplikacje i urządzenia mobilne dla zdrowia')">Nie chodzi o gadżety, czyli aplikacje i urządzenia mobilne dla zdrowia</a></li>
					<li><a href="https://video.ptwp.pl/player.html?id=17853&amp;autoplay=1" onclick="return changeSrc(this, 'Pacjent beneficjentem i kreatorem systemu ochrony zdrowia')">Pacjent beneficjentem i kreatorem systemu ochrony zdrowia</a></li>
					<li><a href="https://video.ptwp.pl/player.html?id=17825&amp;autoplay=1" onclick="return changeSrc(this, 'Jak zapewnić kompleksową opiekę dla chorych z niezaspokojonymi potrzebami zdrowotnymi – na przykładzie chorób włóknieniowych płuc')">Jak zapewnić kompleksową opiekę dla chorych z niezaspokojonymi potrzebami zdrowotnymi – na przykładzie chorób włóknieniowych płuc</a></li>
				</ul>
	</div>
	</div>
<link rel="stylesheet" href="/css/includes/hcc-player.css" type="text/css">
	
		                
    
		
	
			<div class="box">
			<h2 class="bordered small">POLECANE</h2>

			<div class="arts-1 style2">
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/nienke-feenstra-nowym-prezesem-infarmy,38682.html">
							<img src="https://pliki.rynekaptek.pl/i/01/08/01/010801_r0_300.jpg" alt="Nienke Feenstra nowym prezesem Infarmy">
							<span>FINANSE I ZARZĄDZANIE</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/nienke-feenstra-nowym-prezesem-infarmy,38682.html">Nienke Feenstra nowym prezesem Infarmy</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/farmakologia/mz-ponad-21-1-tys-testow-dobowo,38678.html">
							<img src="https://pliki.rynekaptek.pl/i/01/07/99/010799_r0_300.jpg" alt="MZ: ponad 21,1 tys. testów dobowo">
							<span>FARMAKOTERAPIA</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/farmakologia/mz-ponad-21-1-tys-testow-dobowo,38678.html">MZ: ponad 21,1 tys. testów dobowo</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">
							<img src="https://pliki.rynekaptek.pl/i/00/03/33/000333_r0_300.jpg" alt="Wynagradzanie &amp;#8222;innowacji&amp;#8221; &amp;#8211; kuriozalny przypadek kolchicyny">
							<span>FARMAKOTERAPIA</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">Wynagradzanie &#8222;innowacji&#8221; &#8211; kuriozalny przypadek kolchicyny</a></h3>
				</article>
						</div>
		</div>
	
	
		
		<a name="comments"></a>
		<!-- DISQUS -->
		<div id="disqus_thread"></div>

		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'rynekaptek'; // required: replace example with your forum shortname
			var disqus_identifier = 38659;
			var disqus_url = 'https://www.rynekaptek.pl/marketing-i-zarzadzanie/litwa-jest-plan-utworzenia-sieci-aptek-panstwowych,38659.html';
	//		var disqus_developer = 1;//to be removed after testing period is over
			var disqus_title = 'Litwa: jest plan utworzenia sieci aptek państwowych';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
			
		</script>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
		<!-- DISQUS -->




					
				
				
																</div>

		<div class="col-4-12 fright innerL">
						
			<div class="tabs main">
	<div class="navi">
		<a class="active" href=""><h2>NAJNOWSZE</h2></a>
		<a href=""><h2>POPULARNE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="arts-2">
							<li>
					<small><i>14:21</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/mz-ponad-21-1-tys-testow-dobowo,38678.html">MZ: ponad 21,1 tys. testów dobowo</a>
				</li>
							<li>
					<small><i>14:03</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/nienke-feenstra-nowym-prezesem-infarmy,38682.html">Nienke Feenstra nowym prezesem Infarmy</a>
				</li>
							<li>
					<small><i>13:42</i></small>
					<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/izba-zaprasza-na-serie-webinarow-fip,38677.html">Izba zaprasza na serię webinarów FIP</a>
				</li>
							<li>
					<small><i>13:22</i></small>
					<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/slaski-wif-falszywa-recepta-weterynaryjna-na-lek-lorafen,38679.html">Śląski WIF: fałszywa recepta weterynaryjna na lek Lorafen</a>
				</li>
							<li>
					<small><i>13:02</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/farmaceuta-o-przebiegu-kza-o-naszych-losach-decyduja-juz-inni,38680.html">Farmaceuta o przebiegu KZA: o naszych losach decydują już inni</a>
				</li>
							<li>
					<small><i>12:38</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/janusz-cieszynski-chrzest-bojowy-e-zdrowia-podczas-pandemii,38676.html">Janusz Cieszyński: chrzest bojowy e-zdrowia podczas pandemii</a>
				</li>
							<li>
					<small><i>12:23</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/17-573-osoby-ozdrowiale-z-covid-19,38671.html">17 573 osoby ozdrowiałe z COVID-19</a>
				</li>
							<li>
					<small><i>12:04</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/rpo-prosi-mz-o-zajecie-stanowiska-ws-nakazu-noszenia-maseczek,38665.html">RPO prosi MZ o zajęcie stanowiska ws. nakazu noszenia maseczek</a>
				</li>
							<li>
					<small><i>11:38</i></small>
					<a href="https://www.rynekaptek.pl/prawo/lekarz-odmowi-swiadczenia-z-powodow-etycznych-mz-nfz-powinien-przekierowac-do-innego,38661.html">Lekarz odmówi świadczenia z powodów etycznych? MZ: NFZ powinien przekierować do innego</a>
				</li>
							<li>
					<small><i>11:24</i></small>
					<a href="https://www.rynekaptek.pl/prawo/nowela-ustawy-o-zawodzie-lekarza-ma-ulatwic-zatrudnianie-medykow-spoza-ue,38672.html">Nowela ustawy o zawodzie lekarza. Ma ułatwić zatrudnianie medyków spoza UE</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.rynekaptek.pl/wywiad/wystawiajacy-recepte-farmaceutyczna-nie-jest-nieogarnietym-przyglupem,38247.html">Wystawiający receptę farmaceutyczną nie jest "nieogarniętym przygłupem"</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/wrzesniowa-lista-lekow-refundowanych-co-moze-sie-na-niej-znalezc,38257.html">Wrześniowa lista leków refundowanych: co może się na niej znaleźć?</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.rynekaptek.pl/farmakologia/szczepienia-przeciw-gruzlicy-a-covid-19-dzieki-profilaktyce-uniknelismy-najgorszego,38291.html">Szczepienia przeciw gruźlicy a COVID-19: dzięki profilaktyce uniknęliśmy najgorszego?</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/farmaceuci-jako-sprzedawcy-lekow-to-prowadzi-do-atrofii-zawodu,38356.html">Farmaceuci jako sprzedawcy leków? To prowadzi do atrofii zawodu</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/3-poziomy-opieki-farmaceutycznej,38393.html">3 poziomy opieki farmaceutycznej</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/aotmit-posiedzenie-rady-przejrzystosci-1-czerwca,38274.html">AOTMiT: posiedzenie Rady Przejrzystości 1 czerwca</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/sposob-naliczania-marzy-i-niskie-przychody-z-lekow-refundowanych-rowna-sie-zamykaniu-aptek,38609.html">Sposób naliczania marży i niskie przychody z leków refundowanych równa się zamykaniu aptek</a>
				</li>
							<li>
					<small class="big">8</small>
					<a href="https://www.rynekaptek.pl/farmakologia/zdazyc-przed-zapowiadana-druga-fala-epidemii-pacjenci-czekaja-na-wyniki-prac-polskich-naukowcow,38543.html">Zdążyć przed zapowiadaną drugą falą epidemii. Pacjenci czekają na wyniki prac polskich naukowców</a>
				</li>
							<li>
					<small class="big">9</small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/sejm-uozf-bylo-o-szczepieniach-w-aptekach-i-normach-zatrudnienia-farmaceutow-w-szpitalach,38223.html">Sejm. UoZF: było o szczepieniach w aptekach i normach zatrudnienia farmaceutów w szpitalach</a>
				</li>
							<li>
					<small class="big">10</small>
					<a href="https://www.rynekaptek.pl/prawo/e-zdrowie-podsumowuje-jakie-recepty-wystawia-farmaceuta-w-jakich-sytuacjach-i-jak-prowadzic-ewidencje,38471.html">e-zdrowie podsumowuje, jakie recepty wystawia farmaceuta, w jakich sytuacjach i jak prowadzić ewidencję</a>
				</li>
						</ul>
		</div>
	</div>
</div>
<iframe id="koronawirus-1" src="https://www.rynekzdrowia.pl/koronawirus/stats?days=30" frameborder="0" width="100%" height="850px"></iframe>
<br /><br />

                        			<div class="box">
	<h2 class="bordered">BĄDŹ NA BIEŻĄCO Z FARMACJĄ!</h2>
	<div id="socialBox" class="tabs style2">
		<div class="navi">
			<a class="active" href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/mail.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/rss.png" alt=""></a>
		</div>
						
		<div class="panes">
			<div class="one active">
				<p class="header"><a href="https://www.rynekaptek.pl/newsletter.html">Newsletter</a></p>
									
				<form class="form1" method="get" action="https://konto.ptwp.pl/newsletter/apteki-rejestracja.html">
					<div class="row">
						<input type="text" class="text" placeholder="podaj adres e-mail" title="podaj e-mail" name="pemail" id="newsletterMail">
						<input type="submit" class="btn btn-nb-zapisz" name="zapisz" value="ZAPISZ">
					</div>
					<small>Najważniejsze informacje portalu rynekaptek.pl prosto na Twój e-mail</small>
				</form>
			</div>
							
			<div class="one">
				<p class="header">Rynek Aptek: <a href="https://www.facebook.com/rynekaptek" rel="external nofollow">polub nas na Facebooku</a></p>
				<div class="fb-like" data-href="https://www.facebook.com/rynekaptek" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>				
			</div>
							
			<div class="one">
				<p class="header"><a href="https://twitter.com/rynekaptek_" rel="external nofollow">Obserwuj Rynek Aptek na Twitterze</a></p>
								
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=rynekaptek_&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>					
			</div>
							
			<div class="one">
				<p class="header">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</p>
									
				<ul class="bordered">
					<li class="rss"><a href="https://www.rynekaptek.pl/rss/rynekaptek.xml">Globalny kanał RSS</a></li>
					<li class="rss"><a href="https://www.rynekaptek.pl/rss-informacje.html">Zobacz więcej kanałów RSS</a></li>
				</ul>
			</div>						
		</div>
	</div>
</div>
			<div class="advB hideBar">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RynekAptek halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2156088308"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<div class="advB hideBar">
	<div id='bmone2n-20720.5.1.4'></div>
</div>

			<div class="marginTB">
	<h2 class="bordered">OSTATNIO KOMENTOWANE</h2>

	<div id="recent_comments">
		<script type="text/javascript" src="https://rynekaptek.disqus.com/recent_comments_widget.js?num_items=2&hide_avatars=1&excerpt_length=200"></script>
	</div>
</div>			<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
    	 style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
    	 data-ad-slot="6065350533"></ins>
	<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

		</div>
	</div>
</div>

	<footer>
	<div class="pageWidth bgGrey4">
		<a id="footerLogo" href="https://www.rynekaptek.pl/"><img src="https://www.rynekaptek.pl/images/www/rynekaptek-2.png" alt="" /></a>

		<ul>
			<li class="l1">
				<a href="https://www.rynekaptek.pl/reklama.html">REKLAMA</a>
				<a href="https://www.rynekaptek.pl/kontakt.html">KONTAKT</a>
				<a href="https://www.rynekaptek.pl/partnerzy.html">PARTNERZY</a>
				<a href="https://www.rynekaptek.pl/moduly.html">MODUŁY INFORMACJI</a>
				<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a>
				<a href="https://www.rynekaptek.pl/polityka-cookies/">POLITYKA COOKIES</a>
				<a href="https://www.rynekaptek.pl/regulamin.html">REGULAMIN</a>
				<a href="https://www.rynekaptek.pl/rss-informacje.html">RSS</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'rynekaptek.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<div class="pageWidth polecamy">
	<div class="row innerAll bgGrey4 visible">
		<div class="ribbonParent">
			<h3 class="ribbon">POLECAMY W PORTALACH</h3>
		</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.infodent24.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/infodent24.png" alt="portal stomatologiczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.infodent24.pl/edudentpost/srodek-do-walki-z-infekcjami-jamy-ustnej-na-medal,115351.html" rel="external">Środek do walki z infekcjami jamy ustnej na medal</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/edudentpost/um-w-lublinie-material-kosciozastepczy-wkrotce-na-ryku,115350.html" rel="external">UM w Lublinie: Materiał kościozastępczy wkrótce na ryku</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/lexdentpost/oil-w-warszawie-ostro-protestuje-przeciw-zaostrzeniu-kar-za-tzw-bledy-medyczne,115349.html" rel="external">OIL w Warszawie ostro protestuje przeciw zaostrzeniu kar za tzw. błędy medyczne</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/techdentpost/jak-ratowac-wybity-zab,115348.html" rel="external">Jak ratować wybity ząb</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.rynekzdrowia.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekzdrowia2.png" alt="portal medyczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.rynekzdrowia.pl/Farmacja/Nienke-Feenstra-zostala-wybrana-nowa-prezes-ZPIFF-Infarma,209269,6.html" rel="external">Nienke Feenstra została wybrana nową prezes ZPIFF Infarma</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Technologie-informacyjne/Centrum-e-Zdrowia-o-Internetowym-Koncie-Pacjenta-slyszala-juz-jedna-trzecia-Polakow,209267,7.html" rel="external">Centrum e-Zdrowia: o Internetowym Koncie Pacjenta słyszała już jedna trzecia Polaków</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Farmacja/Barbara-Misiewicz-Jagielak-trudno-mowic-o-bezpieczenstwie-lekowym-w-Polsce,209268,6.html" rel="external">Barbara Misiewicz-Jagielak: trudno mówić o bezpieczeństwie lekowym w Polsce</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Ekspert-epidemia-przyspieszyla-zmiane-modelu-pracy-lekarza-rodzinnego,209255,14.html" rel="external">Ekspert: epidemia przyspieszyła zmianę modelu pracy lekarza rodzinnego</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="http://www.rynekseniora.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekseniora2.png" alt="portal branży senioralnej" /></span></a>


	<ul class="list2">
			<li>
			<a href="http://www.rynekseniora.pl/farmacja/106/trisept_max_sprawdz_czy_wiesz_wszystko_o_dezynfekcji_dloni,10738.html" rel="external">Trisept MAX: sprawdź, czy wiesz wszystko o dezynfekcji dłoni!</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/opieka_dlugoterminowa_duze_zainteresowanie_darmowymi_szkoleniami_dla_pielegniarek,10721.html" rel="external">Opieka długoterminowa: duże zainteresowanie darmowymi szkoleniami dla pielęgniarek</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/dlaczego_dostep_do_lekarzy_jest_tak_wazny_geriatryczne_centrum_medyczne,10719.html" rel="external">Dlaczego dostęp do lekarzy jest tak ważny – Geriatryczne Centrum Medyczne</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/lodz_ogromne_zapotrzebowanie_na_lozka_w_zol_ach_jest_konkurs_nfz,10718.html" rel="external">Łódź: "ogromne zapotrzebowanie" na łóżka w ZOL-ach, jest konkurs NFZ</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.portalsamorzadowy.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/portalsamorzadowy.png" alt="samorząd terytorialny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/awantura-o-smieci-w-kielcach-radni-chca-kontroli-przetargu,192851.html" rel="external">Awantura o śmieci w Kielcach. Radni chcą kontroli przetargu</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wiceminister-cyfryzacji-okres-pandemii-pokazal-gdzie-mamy-najwieksze-braki-w-cyfryzacji,192878.html" rel="external">Wiceminister cyfryzacji: okres pandemii pokazał, gdzie mamy największe braki w cyfryzacji</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/wlasnie-przestaly-istniec-dwa-jeziora-ekolodzy-publikuja-film,192782.html" rel="external">Właśnie przestały istnieć dwa jeziora. Ekolodzy publikują film</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sa-wstepne-wyniki-sekcji-zwlok-burmistrza-drobina,192809.html" rel="external">Są wstępne wyniki sekcji zwłok burmistrza Drobina</a>
		</li>
		</ul>
</div></div>
<div class="services l1">
	<ul class="row">
		<li class="col-2-12 fleft">
			<a title="" href="https://www.ptwp.pl/" class="head ptwp"></a>
			<small>
				Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.
			</small>
		</li>

		<li class="col-9-12 fleft logosTable">
			<div class="tablerow">
				<a href="https://www.wnp.pl/" title="Wirtualny Nowy Przemysł"><img src="/images/logotypes/2015-wnp.png" alt="Wirtualny Nowy Przemysł"></a>
				<a href="https://www.rynekzdrowia.pl" title="Rynek zdrowia"><img src="/images/logotypes/rynek-zdrowia-3.png" alt="Rynek zdrowia"></a>
				<a href="https://www.farmer.pl/" title="Farmer"><img src="/images/logotypes/2020-farmer.png" alt="Farmer"></a>
				<a href="https://www.wnp.pl/artykuly/" title="Nowy Przemysł"><img src="/images/logotypes/2017-nowyprzemysl.png" alt="Nowy Przemysł"></a>
				<a href="https://www.dlahandlu.pl/" title="Dla handlu"><img src="/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
				<a href="https://www.promocjada.pl/" title="Promocjada"><img src="/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.propertynews.pl/" title="Property News"><img src="/images/logotypes/2015-propertynews.png" alt="Property News"></a>
				<a href="https://www.portalsamorzadowy.pl/" title="Portal Samorządowy"><img src="/images/logotypes/2015-portalsamorzadowy.png" alt="Portal Samorządowy"></a>
				<a href="http://www.gieldarolna.pl/" title="Giełda rolna"><img src="/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
				<a href="https://www.infodent24.pl/" title="Infodent24"><img src="/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
				<a href="https://www.pulshr.pl/" title="Puls HR"><img src="/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
				<a href="https://www.housemarket.pl/" title="House Market"><img src="/images/logotypes/2018-housemarket.png" alt="House Market"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.portalspozywczy.pl/" title="Portal Spożywczy"><img src="/images/logotypes/2015-portalspozywczy.png" alt="Portal Spożywczy"></a>
				<a href="https://www.propertydesign.pl/" title="Property Design"><img src="/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
				<a href="http://www.rynekseniora.pl/" title="Rynek Seniora"><img src="/images/logotypes/2015-rynekseniora.png" alt="Rynek Seniora"></a>
				<a href="https://www.dlahandlu.pl/koszyk/" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				<a href="https://www.sadyogrody.pl/" title="Sady Ogrody"><img src="/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
							</div>
		</li>

		<li class="col-1-12 fleft">
			<a title="Europejski Kongres Gospodarczy" href="http://www.eecpoland.eu/" class="eec"></a>
		</li>
	</ul>
</div> <!--  Koniec .services -->



		<!-- Publikator -->
		<div class="services l2">
			<ul class="row">
				<li class="col-2-12 fleft">
					<a title="" href="http://www.publikator.com.pl/" class="publikator"></a>
					<small>
						Serwisy i wydawnictwa o budowie i urządzaniu domu.
					</small>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.dobrzemieszkaj.pl/" class="dobrze-mieszkaj"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.meble.com.pl/" class="meble"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.archiconnect.pl/" class="archiconnect"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.lazienka.pl/" class="lazienka"></a>
				</li>

				<li class="col-2-12 fleft">
				</li>
			</ul>
		</div> <!--  Koniec .publikator -->

	</div>
	<!-- Koniec: .pageWidth -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'ndA70f8UOJuDKe8.4ulLn9U6TIMZZWyZ6sAsPdnVkvX.b7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-7']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!-- BBelements one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20720.5.1.1','');
bmone2n.addPosition('20720.5.1.3','');
bmone2n.addPosition('20720.5.1.4','');
bmone2n.addPosition('20720.5.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20720.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20720.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20720.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.5.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20720.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.5.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:6a7b38c3919620c0abd3c3ad10e9f810_uri, fp_cached:yes, fp_cache:hit, rt:0.0023, mc:18 -->
</body>
</html>
