<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Kampania społeczna #bierzswojeleki. O stosowaniu się do zaleceń lekarskich - PO GODZINACH</title>
	<meta property="og:title" content="Kampania społeczna #bierzswojeleki. O stosowaniu się do zaleceń lekarskich - PO GODZINACH" />
	<meta name="Description" content="Ponad jedna trzecia pacjentów z nadciśnieniem przerywa początkowe leczenie zaledwie po pół roku, a po roku takich osób jest już około połowa. Stąd pomysł kampanii, której celem jest podniesienie świadomości pacjentów co do wagi regularnego przyjmowania przepisanych leków obniżających ciśnienie." />
	<meta property="og:description" content="Ponad jedna trzecia pacjentów z nadciśnieniem przerywa początkowe leczenie zaledwie po pół roku, a po roku takich osób jest już około połowa. Stąd pomysł kampanii, której celem jest podniesienie świadomości pacjentów co do wagi regularnego przyjmowania przepisanych leków obniżających ciśnienie." />
	<meta property="og:image" content="https://pliki.rynekaptek.pl/i/01/13/71/011371_r0_620.jpg"/>
	<link rel="canonical" href="https://www.rynekaptek.pl/po-godzinach/kampania-spoleczna-bierzswojeleki-o-stosowaniu-sie-do-zalecen-lekarskich,39803.html" />
	<meta name="google-site-verification" content="0IR3ajOdPUUSm8bzjnmPZJ0W_s4BGtLxnqul_kC3DBg" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekaptek.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:300,400,700,900&amp;subset=latin,latin-ext" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/jplayer.blue.monday.css?v=1" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/style.css?v=51" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.rynekaptek.pl/js/common.js?v=7"></script>
<script src="https://www.rynekaptek.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.mousewheel.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Najważniejsze informacje" href="https://www.rynekaptek.pl/rss/rynekaptek.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Polityka lekowa" href="https://www.rynekaptek.pl/rss/polityka-lekowa.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Finanse i zarządzanie" href="https://www.rynekaptek.pl/rss/marketing-i-zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Prawo" href="https://www.rynekaptek.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Farmakoterapia" href="https://www.rynekaptek.pl/rss/farmakologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Z urzędu" href="https://www.rynekaptek.pl/rss/z-urzedu.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Po godzinach" href="https://www.rynekaptek.pl/rss/po-godzinach.xml" />
<script src="https://cdn.gravitec.net/storage/450a2784864746e77a47c90b45b8dbf0/client.js" async></script>
</head>
<body>
<header id="navigation">
	<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=763070837041630";
	  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.rynekaptek.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.rynekaptek.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.rynekaptek.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;9&nbsp;września&nbsp;2020&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="https://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide940ib"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide940ib"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide940ib"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide940ib"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide940ib"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show940ib" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show940ib" href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show940ib" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show940ib" href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show940ib" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.dlahandlu.pl/" rel="external">Handel</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

			</div>
</div>
			
	<div class="pageWidth">
		<div class="row marginTB acenter hdr">

			
			<div class="col-10-12 fleft"><div class="hReklama billboard">
	<div id='bmone2n-20720.9.1.1'></div>
</div>
</div>
					</div>
	</div>
	<div id="menu" class="pageWidth">
	<div class="row innerLR innerT bgWhite visible relative">
		<ul id="menu-1">
			<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
			<li class="home">
				<h1><a href="https://www.rynekaptek.pl/" title="Strona główna Rynekaptek.pl"><img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" alt="Rynek Aptek - leki, apteki, farmacja" /></a></h1>
			</li>
			<li class="search">
				<form action="https://www.rynekaptek.pl/szukaj.html" id="searchform">
					<label class="accessibility">Szukaj w portalu</label>
					<input placeholder="szukaj w portalu" type="text" name="q" />
					<input type="submit" value="" />
				</form>
			</li>

			<li class="aright social">
				<ul class="inline">
					<li><a href="https://www.facebook.com/rynekaptek" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt="" /></a></li>
					<li><a href="https://twitter.com/rynekaptek_" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt="" /></a></li>
									</ul>
			</li>
			<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
		</ul>

		<nav>
			<ul id="menu-2">
				<li class="bgGrey3"><a class="home" href="https://www.rynekaptek.pl/"><span class="accessibility">Strona główna serwisu Rynekaptek.pl</span></a></li>
				<li><a href="https://www.rynekaptek.pl/polityka-lekowa/">POLITYKA LEKOWA</a></li>
				<li><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/">FINANSE I ZARZĄDZANIE</a></li>
				<li><a href="https://www.rynekaptek.pl/prawo/">PRAWO</a></li>
				<li><a href="https://www.rynekaptek.pl/farmakologia/">FARMAKOTERAPIA</a></li>
				<li><a href="https://www.rynekaptek.pl/komunikaty-urzedowe/">Z URZĘDU</a></li>
				<li><a href="https://www.rynekaptek.pl/po-godzinach/">PO GODZINACH</a></li>
							</ul>
		</nav>

	</div>
</div>
</header>
<div class="pageWidth"><div class="row mainRow bgWhite innerAll"></div></div><div class="pageWidth innerLR bgWhite">
	<div class="article-meta style2 innerT">
		<h1>Kampania społeczna #bierzswojeleki. O stosowaniu się do zaleceń lekarskich</h1>
		<h2 class="cat">PO GODZINACH</h2>		<div class="authorWrap">
						<p class="author">Autor: <b>Servier/ rynekaptek.pl</b> &nbsp; 08-09-2020, 15:04</p>
		</div>
	</div>
</div>
<div class="pageWidth">
	<div class="row mainRow bgWhite innerAll">
		
		<div class="col-8-12 fleft">
																		
	
			
			<div class="mainImage marginB">
			<img src="https://pliki.rynekaptek.pl/i/01/13/71/011371_r0_620.jpg" alt="Kampania społeczna #bierzswojeleki. O stosowaniu się do zaleceń lekarskich" title="Przestrzeganie zaleceń terapeutycznych, czyli ścisłe stosowanie się pacjenta do zaleceń i wskazówek lekarza, odgrywa kluczową rolę w każdej terapii. Jednak kwestia ta pozostaje często niedoceniana (fot. printscreeny)"/>
			<small class="photo">Przestrzeganie zaleceń terapeutycznych, czyli ścisłe stosowanie się pacjenta do zaleceń i wskazówek lekarza, odgrywa kluczową rolę w każdej terapii. Jednak kwestia ta pozostaje często niedoceniana (fot. printscreeny)</small>		</div>

		
		<ul class="social">
			<li class="fb">
				<div class="addthis_native_toolbox"></div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539af64b11a4bbb7"></script>
			</li>
			<li class="funct">
				<a href="https://www.rynekaptek.pl/drukuj/39803.html" rel="nofollow"><i class="print"></i> wydrukuj artykuł</a>
				<a href="mailto:?subject=Polecam tekst z Portalu Rynek Aptek&amp;body=Polecam tekst pod adresem: https://www.rynekaptek.pl/po-godzinach/kampania-spoleczna-bierzswojeleki-o-stosowaniu-sie-do-zalecen-lekarskich,39803.html"><i class="mail"></i> prześlij dalej</a>
				<a href="#comments"><i class="comment"></i> komentarze</a>
			</li>
		</ul>
	
	<p class="lead">Ponad jedna trzecia pacjentów z nadciśnieniem przerywa początkowe leczenie zaledwie po pół roku, a po roku takich osób jest już około połowa. Stąd pomysł kampanii, której celem jest podniesienie świadomości pacjentów co do wagi regularnego przyjmowania przepisanych leków obniżających ciśnienie.</p>

	
	<div class="advB hideBar">
	<div id='bmone2n-20720.9.1.2'></div>
</div>

	<div class="article"><p>W Polsce według danych Narodowego Funduszu Zdrowia w 2018 roku żyło 9,9 mln dorosłych osób z nadciśnieniem tętniczym, którzy stanowili 31,5% dorosłej populacji osób.</p>
<p>Przestrzeganie zaleceń terapeutycznych, czyli ścisłe stosowanie się pacjenta do zaleceń i wskazówek lekarza, odgrywa kluczową rolę w każdej terapii. Jednak kwestia ta pozostaje często niedoceniana.</p>
<p>Większość chorych leczonych na nadciśnienie w ciągu kilku miesięcy całkowicie odstawia leki bądź przestaje je przyjmować regularnie. Nieprzestrzeganie zaleceń terapeutycznych uniemożliwia normalizację ciśnienia tętniczego, co ma bardzo poważne konsekwencje zdrowotne, w tym zwiększenie ryzyka wystąpienia incydentów sercowo-naczyniowych, takich jak zawał mięśnia sercowego czy udar mózgu. Pociąga to za sobą niekorzystne skutki ekonomiczne dla systemu opieki zdrowotnej, gdyż takie osoby wymagają później dodatkowej hospitalizacji i leczenia.</p>
<p>Kampania #bojatakmowie (na świecie #becauseisayso) organizowana jest w ponad 40 krajach na świecie przez firmę Servier przy wsparciu Międzynarodowego Towarzystwa Nadciśnienia Tętniczego (ISH) od 2018 roku.</p>
<p>Jej celem jest podniesienie świadomości pacjentów co do wagi regularnego przyjmowania przepisanych leków obniżających ciśnienie i nie przerywania terapii na własną rękę oraz stosowania się do zaleceń lekarskich, a także regularnego mierzenia ciśnienia krwi. </p>
<p>Pierwsza edycja była poświęcona zwiększeniu wiedzy o nadciśnieniu i jego diagnostyce. W czasie drugiej edycji, która miała miejsce w 2019 roku, udało się dotrzeć do ponad 150 mln osób w 70 krajach.</p>
<p>Wraz z obecną odsłoną poświęconą przestrzeganiu zaleceń terapeutycznych, kampania "Bo ja tak mówię" pod dedykowanym hashtagiem #bierzswojeleki potwierdza znaczenie akcji społecznych w profilaktyce problemów zdrowotnych.</p></div>	
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekaptek.pl/po-godzinach/kampania-spoleczna-bierzswojeleki-o-stosowaniu-sie-do-zalecen-lekarskich,39803.html" rel="external" class="fb-big-button">
		<img src="https://www.rynekaptek.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
	
		
		
		                
    
		
	
			<div class="box">
			<h2 class="bordered small">POLECANE</h2>

			<div class="arts-1 style2">
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/po-godzinach/zappa-konkurs-na-eksperta-od-podatkow,39817.html">
							<img src="https://pliki.rynekaptek.pl/i/01/13/74/011374_r0_300.jpg" alt="ZAPPA: konkurs na eksperta od podatków">
							<span>PO GODZINACH</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/po-godzinach/zappa-konkurs-na-eksperta-od-podatkow,39817.html">ZAPPA: konkurs na eksperta od podatków</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/lista-antywywozowa-sa-na-niej-szczepionki-przeciwko-grypie,39814.html">
							<img src="https://pliki.rynekaptek.pl/i/01/08/27/010827_r0_300.jpg" alt="Lista antywywozowa: są na niej szczepionki przeciwko grypie">
							<span>FINANSE I ZARZĄDZANIE</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/lista-antywywozowa-sa-na-niej-szczepionki-przeciwko-grypie,39814.html">Lista antywywozowa: są na niej szczepionki przeciwko grypie</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">
							<img src="https://pliki.rynekaptek.pl/i/00/03/33/000333_r0_300.jpg" alt="Wynagradzanie &amp;#8222;innowacji&amp;#8221; &amp;#8211; kuriozalny przypadek kolchicyny">
							<span>FARMAKOTERAPIA</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">Wynagradzanie &#8222;innowacji&#8221; &#8211; kuriozalny przypadek kolchicyny</a></h3>
				</article>
						</div>
		</div>
	
	
		
		<a name="comments"></a>
		<!-- DISQUS -->
		<div id="disqus_thread"></div>

		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'rynekaptek'; // required: replace example with your forum shortname
			var disqus_identifier = 39803;
			var disqus_url = 'https://www.rynekaptek.pl/po-godzinach/kampania-spoleczna-bierzswojeleki-o-stosowaniu-sie-do-zalecen-lekarskich,39803.html';
	//		var disqus_developer = 1;//to be removed after testing period is over
			var disqus_title = 'Kampania społeczna #bierzswojeleki. O stosowaniu się do zaleceń lekarskich';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
			
		</script>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
		<!-- DISQUS -->




					
				
				
																</div>

		<div class="col-4-12 fright innerL">
						
			<div class="tabs main">
	<div class="navi">
		<a class="active" href=""><h2>NAJNOWSZE</h2></a>
		<a href=""><h2>POPULARNE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="arts-2">
							<li>
					<small><i>15:38</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/zwiazki-pfas-zwiekszaja-ryzyko-cukrzycy-i-celiakii-u-dzieci,39769.html">Związki PFAS zwiększają ryzyko cukrzycy i celiakii u dzieci</a>
				</li>
							<li>
					<small><i>15:22</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/abm-sfinansuje-badanie-kladrybiny-w-leczeniu-chorych-z-miastenia-gravis,39804.html">ABM sfinansuje badanie kladrybiny w leczeniu chorych z miastenią gravis</a>
				</li>
							<li>
					<small><i>15:04</i></small>
					<a href="https://www.rynekaptek.pl/po-godzinach/kampania-spoleczna-bierzswojeleki-o-stosowaniu-sie-do-zalecen-lekarskich,39803.html">Kampania społeczna #bierzswojeleki. O stosowaniu się do zaleceń lekarskich</a>
				</li>
							<li>
					<small><i>14:34</i></small>
					<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/dz-u-kompetencje-te-same-zmienia-sie-tylko-nazwa,39809.html">Dz.U.: kompetencje te same. Zmienia się tylko nazwa</a>
				</li>
							<li>
					<small><i>14:24</i></small>
					<a href="https://www.rynekaptek.pl/multimedia/nfz-jak-w-czasie-epidemii-funkcjonuje-poz,39802.html">NFZ: jak w czasie epidemii funkcjonuje POZ?</a>
				</li>
							<li>
					<small><i>14:01</i></small>
					<a href="https://www.rynekaptek.pl/multimedia/bezpieczni-w-czasie-epidemii-tym-razem-o-higienie,39800.html">Bezpieczni w czasie epidemii: tym razem o higienie</a>
				</li>
							<li>
					<small><i>13:37</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/servier-polska-inwestor-bez-granic,39816.html">Servier Polska: Inwestor bez granic</a>
				</li>
							<li>
					<small><i>13:21</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/mz-ponad-18-8-tys-testow-wykonanych-dobowo,39815.html">MZ: ponad 18,8 tys. testów wykonanych dobowo</a>
				</li>
							<li>
					<small><i>13:02</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/jaroslaw-pinkas-szczepionka-na-koronawirusa-prawdopodobnie-w-tym-roku,39813.html">Jarosław Pinkas: szczepionka na koronawirusa prawdopodobnie w tym roku</a>
				</li>
							<li>
					<small><i>13:00</i></small>
					<a href="https://www.rynekaptek.pl/po-godzinach/zappa-konkurs-na-eksperta-od-podatkow,39817.html">ZAPPA: konkurs na eksperta od podatków</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.rynekaptek.pl/prawo/wazne-zmiany-w-aptekach-ktore-wejda-w-zycie-1-wrzesnia-2020-roku,39616.html">Ważne zmiany w aptekach, które wejdą w życie 1 września 2020 roku</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/lista-lekow-refundowanych-sa-na-niej-nowosci-ale-po-tak-dlugiej-przerwie-mamy-tez-sporo-zaleglosci,39485.html">Lista leków refundowanych: są na niej nowości. Ale po tak długiej przerwie mamy też sporo zaległości</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/lista-c-co-sie-na-niej-znalazlo,39482.html">Lista C. Co się na niej znalazło?</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/aotmit-eksperci-ocenia-szczepionke-przeciw-grypie,39477.html">AOTMiT: eksperci ocenią szczepionkę przeciw grypie</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.rynekaptek.pl/po-godzinach/servier-polska-solidnym-pracodawca-roku-2020,39488.html">Servier Polska Solidnym Pracodawcą Roku 2020</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.rynekaptek.pl/po-godzinach/multicooker-nie-tylko-do-gotowania-skutecznie-zregeneruje-tez-maseczke,39449.html">Multicooker nie tylko do gotowania. Skutecznie zregeneruje też maseczkę</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.rynekaptek.pl/prawo/nia-o-wyrokach-ws-1-procenta,39475.html">NIA o wyrokach ws. 1 procenta</a>
				</li>
							<li>
					<small class="big">8</small>
					<a href="https://www.rynekaptek.pl/po-godzinach/12-sierpnia-dzien-pracoholika-to-osoba-potrzebujaca-pomocy,39472.html">12 sierpnia: Dzień Pracoholika. To osoba potrzebująca pomocy</a>
				</li>
							<li>
					<small class="big">9</small>
					<a href="https://www.rynekaptek.pl/prawo/w-reklamach-byly-nawiazania-do-epidemii,39467.html">W reklamach były nawiązania do epidemii?</a>
				</li>
							<li>
					<small class="big">10</small>
					<a href="https://www.rynekaptek.pl/po-godzinach/nalogowe-palenie-znacznie-zwieksza-zagrozenie-przynajmniej-28-chorobami,39431.html">Nałogowe palenie znacznie zwiększa zagrożenie przynajmniej 28 chorobami</a>
				</li>
						</ul>
		</div>
	</div>
</div>
<iframe id="koronawirus-1" src="https://www.rynekzdrowia.pl/koronawirus/stats?days=30" frameborder="0" width="100%" height="850px"></iframe>
<br /><br />

                        			<div class="box">
	<h2 class="bordered">BĄDŹ NA BIEŻĄCO Z FARMACJĄ!</h2>
	<div id="socialBox" class="tabs style2">
		<div class="navi">
			<a class="active" href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/mail.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/rss.png" alt=""></a>
		</div>
						
		<div class="panes">
			<div class="one active">
				<p class="header"><a href="https://www.rynekaptek.pl/newsletter.html">Newsletter</a></p>
									
				<form class="form1" method="get" action="https://konto.ptwp.pl/newsletter/apteki-rejestracja.html">
					<div class="row">
						<input type="text" class="text" placeholder="podaj adres e-mail" title="podaj e-mail" name="pemail" id="newsletterMail">
						<input type="submit" class="btn btn-nb-zapisz" name="zapisz" value="ZAPISZ">
					</div>
					<small>Najważniejsze informacje portalu rynekaptek.pl prosto na Twój e-mail</small>
				</form>
			</div>
							
			<div class="one">
				<p class="header">Rynek Aptek: <a href="https://www.facebook.com/rynekaptek" rel="external nofollow">polub nas na Facebooku</a></p>
				<div class="fb-like" data-href="https://www.facebook.com/rynekaptek" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>				
			</div>
							
			<div class="one">
				<p class="header"><a href="https://twitter.com/rynekaptek_" rel="external nofollow">Obserwuj Rynek Aptek na Twitterze</a></p>
								
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=rynekaptek_&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>					
			</div>
							
			<div class="one">
				<p class="header">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</p>
									
				<ul class="bordered">
					<li class="rss"><a href="https://www.rynekaptek.pl/rss/rynekaptek.xml">Globalny kanał RSS</a></li>
					<li class="rss"><a href="https://www.rynekaptek.pl/rss-informacje.html">Zobacz więcej kanałów RSS</a></li>
				</ul>
			</div>						
		</div>
	</div>
</div>
			<div class="advB hideBar">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RynekAptek halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2156088308"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<div class="advB hideBar">
	<div id='bmone2n-20720.9.1.4'></div>
</div>

			<div class="marginTB">
	<h2 class="bordered">OSTATNIO KOMENTOWANE</h2>

	<div id="recent_comments">
		<script type="text/javascript" src="https://rynekaptek.disqus.com/recent_comments_widget.js?num_items=2&hide_avatars=1&excerpt_length=200"></script>
	</div>
</div>			<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
    	 style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
    	 data-ad-slot="6065350533"></ins>
	<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

		</div>
	</div>
</div>

	<footer>
	<div class="pageWidth bgGrey4">
		<a id="footerLogo" href="https://www.rynekaptek.pl/"><img src="https://www.rynekaptek.pl/images/www/rynekaptek-2.png" alt="" /></a>

		<ul>
			<li class="l1">
				<a href="https://www.rynekaptek.pl/reklama.html">REKLAMA</a>
				<a href="https://www.rynekaptek.pl/kontakt.html">KONTAKT</a>
				<a href="https://www.rynekaptek.pl/partnerzy.html">PARTNERZY</a>
				<a href="https://www.rynekaptek.pl/moduly.html">MODUŁY INFORMACJI</a>
				<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a>
				<a href="https://www.rynekaptek.pl/polityka-cookies/">POLITYKA COOKIES</a>
				<a href="https://www.rynekaptek.pl/regulamin.html">REGULAMIN</a>
				<a href="https://www.rynekaptek.pl/rss-informacje.html">RSS</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'rynekaptek.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<div class="pageWidth polecamy">
	<div class="row innerAll bgGrey4 visible">
		<div class="ribbonParent">
			<h3 class="ribbon">POLECAMY W PORTALACH</h3>
		</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.infodent24.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/infodent24.png" alt="portal stomatologiczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.infodent24.pl/edudentpost/17-proc-zdajacych-nie-zaliczylo-ldek,116027.html" rel="external">17 proc. zdających nie zaliczyło LDEK</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/edudentpost/pts-choroby-przyzebia-a-reszta-organizmu-spotkanie-online,116024.html" rel="external">PTS: Choroby przyzębia a reszta organizmu - spotkanie online</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/lifedentpost/dentysta-ktory-patrzy-w-gwiazdy,116013.html" rel="external">Dentysta, który patrzy w gwiazdy</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/newsdentpost/mazowsze-projekt-stomatologiczny-w-budzecie-obywatelskim,116022.html" rel="external">Mazowsze: projekt stomatologiczny w budżecie obywatelskim</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.rynekzdrowia.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekzdrowia2.png" alt="portal medyczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.rynekzdrowia.pl/Farmacja/AstraZeneca-otrzymala-status-Centrum-Badawczo-Rozwojowego,212227,6.html" rel="external">AstraZeneca otrzymała status Centrum Badawczo-Rozwojowego</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Beata-Drzazga-pandemia-jest-trudnym-egzaminem-z-zarzadzania-w-sektorze-medycznym,212226,1.html" rel="external">Beata Drzazga: pandemia jest trudnym egzaminem z zarządzania w sektorze medycznym</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Neurologia/Eksperci-skuteczne-leki-w-SMA-juz-sa-teraz-pora-na-opieke-koordynowana-i-badania-przesiewowe,212190,208.html" rel="external">Eksperci: skuteczne leki w SMA już są, teraz pora na opiekę koordynowaną i badania przesiewowe</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Lomza-szpital-wojewodzki-nie-bedzie-jednoimienny,212196,1.html" rel="external">Łomża: szpital wojewódzki nie będzie jednoimienny</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="http://www.rynekseniora.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekseniora2.png" alt="portal branży senioralnej" /></span></a>


	<ul class="list2">
			<li>
			<a href="http://www.rynekseniora.pl/farmacja/106/trisept_max_sprawdz_czy_wiesz_wszystko_o_dezynfekcji_dloni,10738.html" rel="external">Trisept MAX: sprawdź, czy wiesz wszystko o dezynfekcji dłoni!</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/opieka_dlugoterminowa_duze_zainteresowanie_darmowymi_szkoleniami_dla_pielegniarek,10721.html" rel="external">Opieka długoterminowa: duże zainteresowanie darmowymi szkoleniami dla pielęgniarek</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/dlaczego_dostep_do_lekarzy_jest_tak_wazny_geriatryczne_centrum_medyczne,10719.html" rel="external">Dlaczego dostęp do lekarzy jest tak ważny – Geriatryczne Centrum Medyczne</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/lodz_ogromne_zapotrzebowanie_na_lozka_w_zol_ach_jest_konkurs_nfz,10718.html" rel="external">Łódź: "ogromne zapotrzebowanie" na łóżka w ZOL-ach, jest konkurs NFZ</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.portalsamorzadowy.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/portalsamorzadowy.png" alt="samorząd terytorialny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/radni-wojewodzcy-przeciw-podzialowi-mazowsza,212193.html" rel="external"> Nowe województwo będzie miało dużą powierzchnię, ale katastrofalnie niskie dochody </a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/mazowsze-ma-nowy-program-ochrony-powietrza,212192.html" rel="external">Mazowsze ma nowy Program Ochrony Powietrza</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/w-dusznikach-zdroju-zdecyduja-o-przyszlosci-burmistrza-referendum-4-pazdziernika,212191.html" rel="external">Kolejne referendum zdecyduje o przyszłości burmistrza</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/43-miasta-scigaja-sie-o-tytul-rowerowej-stolicy-polski,212182.html" rel="external">43 miasta ścigają się o tytuł rowerowej stolicy Polski</a>
		</li>
		</ul>
</div></div>
<div class="services l1">
	<ul class="row">
		<li class="col-2-12 fleft">
			<a title="" href="https://www.ptwp.pl/" class="head ptwp"></a>
			<small>
				Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.
			</small>
		</li>

		<li class="col-9-12 fleft logosTable">
			<div class="tablerow">
				<a href="https://www.wnp.pl/" title="Wirtualny Nowy Przemysł"><img src="/images/logotypes/2015-wnp.png" alt="Wirtualny Nowy Przemysł"></a>
				<a href="https://www.rynekzdrowia.pl" title="Rynek zdrowia"><img src="/images/logotypes/rynek-zdrowia-3.png" alt="Rynek zdrowia"></a>
				<a href="https://www.farmer.pl/" title="Farmer"><img src="/images/logotypes/2020-farmer.png" alt="Farmer"></a>
				<a href="https://www.wnp.pl/artykuly/" title="Nowy Przemysł"><img src="/images/logotypes/2017-nowyprzemysl.png" alt="Nowy Przemysł"></a>
				<a href="https://www.dlahandlu.pl/" title="Dla handlu"><img src="/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
				<a href="https://www.promocjada.pl/" title="Promocjada"><img src="/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.propertynews.pl/" title="Property News"><img src="/images/logotypes/2015-propertynews.png" alt="Property News"></a>
				<a href="https://www.portalsamorzadowy.pl/" title="Portal Samorządowy"><img src="/images/logotypes/2015-portalsamorzadowy.png" alt="Portal Samorządowy"></a>
				<a href="http://www.gieldarolna.pl/" title="Giełda rolna"><img src="/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
				<a href="https://www.infodent24.pl/" title="Infodent24"><img src="/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
				<a href="https://www.pulshr.pl/" title="Puls HR"><img src="/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
				<a href="https://www.housemarket.pl/" title="House Market"><img src="/images/logotypes/2018-housemarket.png" alt="House Market"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.portalspozywczy.pl/" title="Portal Spożywczy"><img src="/images/logotypes/2015-portalspozywczy.png" alt="Portal Spożywczy"></a>
				<a href="https://www.propertydesign.pl/" title="Property Design"><img src="/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
				<a href="http://www.rynekseniora.pl/" title="Rynek Seniora"><img src="/images/logotypes/2015-rynekseniora.png" alt="Rynek Seniora"></a>
				<a href="https://www.dlahandlu.pl/koszyk/" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				<a href="https://www.sadyogrody.pl/" title="Sady Ogrody"><img src="/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
							</div>
		</li>

		<li class="col-1-12 fleft">
			<a title="Europejski Kongres Gospodarczy" href="http://www.eecpoland.eu/" class="eec"></a>
		</li>
	</ul>
</div> <!--  Koniec .services -->



		<!-- Publikator -->
		<div class="services l2">
			<ul class="row">
				<li class="col-2-12 fleft">
					<a title="" href="http://www.publikator.com.pl/" class="publikator"></a>
					<small>
						Serwisy i wydawnictwa o budowie i urządzaniu domu.
					</small>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.dobrzemieszkaj.pl/" class="dobrze-mieszkaj"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.meble.com.pl/" class="meble"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.archiconnect.pl/" class="archiconnect"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.lazienka.pl/" class="lazienka"></a>
				</li>

				<li class="col-2-12 fleft">
				</li>
			</ul>
		</div> <!--  Koniec .publikator -->

	</div>
	<!-- Koniec: .pageWidth -->




<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-7']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!-- BBelements one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20720.9.1.1','');
bmone2n.addPosition('20720.9.1.3','');
bmone2n.addPosition('20720.9.1.4','');
bmone2n.addPosition('20720.9.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20720.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20720.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20720.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20720.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.9.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:1925577cdbd7c1de033a6c5b363974cc_uri, fp_cached:yes, fp_cache:hit, rt:0.0026, mc:18 -->
</body>
</html>
