<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Farmaceutyczny Egzamin Weryfikacyjny: 200 pytań oceniających kwalifikacje do bycia farmaceutą w Polsce - PRAWO</title>
	<meta property="og:title" content="Farmaceutyczny Egzamin Weryfikacyjny: 200 pytań oceniających kwalifikacje do bycia farmaceutą w Polsce - PRAWO" />
	<meta name="Description" content="Resort zdrowia przedstawił projekt rozporządzenia w sprawie Farmaceutycznego Egzaminu Weryfikacyjnego (FEW). Kandydat będzie musiał odpowiedzieć prawidłowo na 60 proc. z 200 pytań." />
	<meta property="og:description" content="Resort zdrowia przedstawił projekt rozporządzenia w sprawie Farmaceutycznego Egzaminu Weryfikacyjnego (FEW). Kandydat będzie musiał odpowiedzieć prawidłowo na 60 proc. z 200 pytań." />
	<meta property="og:image" content="https://pliki.rynekaptek.pl/i/01/09/55/010955_r0_620.jpg"/>
	<link rel="amphtml" href="https://www.rynekaptek.pl/prawo/farmaceutyczny-egzamin-weryfikacyjny-200-pytan-oceniajacych-kwalifikacje-do-bycia-farmaceuta-w-polsce,42489.amp" />
	<link rel="canonical" href="https://www.rynekaptek.pl/prawo/farmaceutyczny-egzamin-weryfikacyjny-200-pytan-oceniajacych-kwalifikacje-do-bycia-farmaceuta-w-polsce,42489.html" />
	<meta name="google-site-verification" content="0IR3ajOdPUUSm8bzjnmPZJ0W_s4BGtLxnqul_kC3DBg" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekaptek.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:300,400,700,900&amp;subset=latin,latin-ext" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/jplayer.blue.monday.css?v=1" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/style.css?v=51" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.rynekaptek.pl/js/common.js?v=7"></script>
<script src="https://www.rynekaptek.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.mousewheel.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Najważniejsze informacje" href="https://www.rynekaptek.pl/rss/rynekaptek.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Polityka lekowa" href="https://www.rynekaptek.pl/rss/polityka-lekowa.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Finanse i zarządzanie" href="https://www.rynekaptek.pl/rss/marketing-i-zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Prawo" href="https://www.rynekaptek.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Farmakoterapia" href="https://www.rynekaptek.pl/rss/farmakologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Z urzędu" href="https://www.rynekaptek.pl/rss/z-urzedu.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Po godzinach" href="https://www.rynekaptek.pl/rss/po-godzinach.xml" />
<script src="https://cdn.gravitec.net/storage/450a2784864746e77a47c90b45b8dbf0/client.js" async></script>
</head>
<body>
<header id="navigation">
	<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=763070837041630";
	  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.rynekaptek.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.rynekaptek.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.rynekaptek.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Sobota,&nbsp;13&nbsp;marca&nbsp;2021&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="https://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide940ib"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide940ib"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide940ib"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide940ib"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide940ib"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show940ib" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show940ib" href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show940ib" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show940ib" href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show940ib" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.dlahandlu.pl/" rel="external">Handel</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

			</div>
</div>
			
	<div class="pageWidth">
		<div class="row marginTB acenter hdr">

			
			<div class="col-10-12 fleft"><div class="hReklama billboard">
	<div id='bmone2n-20720.3.1.1'></div>
</div>
</div>
					</div>
	</div>
	<div id="menu" class="pageWidth">
	<div class="row innerLR innerT bgWhite visible relative">
		<ul id="menu-1">
			<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
			<li class="home">
				<h1><a href="https://www.rynekaptek.pl/" title="Strona główna Rynekaptek.pl"><img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" alt="Rynek Aptek - leki, apteki, farmacja" /></a></h1>
			</li>
			<li class="search">
				<form action="https://www.rynekaptek.pl/szukaj.html" id="searchform">
					<label class="accessibility">Szukaj w portalu</label>
					<input placeholder="szukaj w portalu" type="text" name="q" />
					<input type="submit" value="" />
				</form>
			</li>

			<li class="aright social">
				<ul class="inline">
					<li><a href="https://www.facebook.com/rynekaptek" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt="" /></a></li>
					<li><a href="https://twitter.com/rynekaptek_" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt="" /></a></li>
									</ul>
			</li>
			<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
		</ul>

		<nav>
			<ul id="menu-2">
				<li class="bgGrey3"><a class="home" href="https://www.rynekaptek.pl/"><span class="accessibility">Strona główna serwisu Rynekaptek.pl</span></a></li>
				<li><a href="https://www.rynekaptek.pl/polityka-lekowa/">POLITYKA LEKOWA</a></li>
				<li><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/">FINANSE I ZARZĄDZANIE</a></li>
				<li><a href="https://www.rynekaptek.pl/prawo/">PRAWO</a></li>
				<li><a href="https://www.rynekaptek.pl/farmakologia/">FARMAKOTERAPIA</a></li>
				<li><a href="https://www.rynekaptek.pl/komunikaty-urzedowe/">Z URZĘDU</a></li>
				<li><a href="https://www.rynekaptek.pl/po-godzinach/">PO GODZINACH</a></li>
							</ul>
		</nav>

	</div>
</div>
</header>
<div class="pageWidth innerLR bgWhite">
	<div class="article-meta style2 innerT">
		<h1>Farmaceutyczny Egzamin Weryfikacyjny: 200 pytań oceniających kwalifikacje do bycia farmaceutą w Polsce</h1>
		<h2 class="cat">PRAWO</h2>		<div class="authorWrap">
						<p class="author">Autor: <b>LJ/RCL</b> &nbsp; 13-03-2021, 09:09</p>
		</div>
	</div>
</div>
<div class="pageWidth">
	<div class="row mainRow bgWhite innerAll">
		
		<div class="col-8-12 fleft">
																		
	
			
			<div class="mainImage marginB">
			<img src="https://pliki.rynekaptek.pl/i/01/09/55/010955_r0_620.jpg" alt="Farmaceutyczny Egzamin Weryfikacyjny: 200 pytań oceniających kwalifikacje do bycia farmaceutą w Polsce" title="Resort zdrowia opublikował projekt rozporządzenia w sprawie FEW (fot. Pixabay)"/>
			<small class="photo">Resort zdrowia opublikował projekt rozporządzenia w sprawie FEW (fot. Pixabay)</small>		</div>

		
		<ul class="social">
			<li class="fb">
				<div class="addthis_native_toolbox"></div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539af64b11a4bbb7"></script>
			</li>
			<li class="funct">
				<a href="https://www.rynekaptek.pl/drukuj/42489.html" rel="nofollow"><i class="print"></i> wydrukuj artykuł</a>
				<a href="mailto:?subject=Polecam tekst z Portalu Rynek Aptek&amp;body=Polecam tekst pod adresem: https://www.rynekaptek.pl/prawo/farmaceutyczny-egzamin-weryfikacyjny-200-pytan-oceniajacych-kwalifikacje-do-bycia-farmaceuta-w-polsce,42489.html"><i class="mail"></i> prześlij dalej</a>
				<a href="#comments"><i class="comment"></i> komentarze</a>
			</li>
		</ul>
	
	<p class="lead">Resort zdrowia przedstawił projekt rozporządzenia w sprawie Farmaceutycznego Egzaminu Weryfikacyjnego (FEW). Kandydat będzie musiał odpowiedzieć prawidłowo na 60 proc. z 200 pytań.</p>

	
	<div class="advB hideBar">
	<div id='bmone2n-20720.3.1.2'></div>
</div>

	<div class="article"><ul style="list-style-type: disc;">
<li><strong>Farmaceutyczny Egzamin Weryfikacyjny (FEW) nie zastępuje procedury nostryfikacyjnej</strong></li>
<li><strong>Pytania FEW będą przygotowywane przez zespół ekspertów</strong></li>
<li><strong>Egzaminy polegać będą na rozwiązaniu testu składającego się z 200 pytań zawierających po 5 odpowiedzi, z których tylko jedna będzie prawidłowa</strong></li>
</ul>
<p>Ministerstwo Zdrowia opublikowało projekt rozporządzenia w sprawie Farmaceutycznego Egzaminu Weryfikacyjnego (FEW).</p>
<p>Dotychczasowe przepisy nie przewidywały przeprowadzania FEW. Został on wprowadzony ustawą. Złożenie tego egzaminu jest jednym z warunków uzyskania kwalifikacji do wykonywania zawodu farmaceuty</p>
<p>- Wychodząc naprzeciw oczekiwaniom farmaceutów, którzy ukończyli studia w państwach nie będących państwami członkowskimi Unii Europejskiej i zamierzają pracować w zawodzie farmaceuty, wprowadzone zostają przepisy umożliwiające w drodze zaliczenia FEW weryfikacji wiedzy na poziomie minimalnych wymogów kształcenia określonych w przepisach Unii Europejskiej - czytamy w uzasadnieniu do projektu.</p>
<p><strong>FEW nie zastępuje procedury nostryfikacyjnej</strong><br />Egzaminy te nie będą zastępowały procedury nostryfikacyjnej, która nadal będzie obowiązywać farmaceutów pragnących oprócz realizacji świadczeń zdrowotnych rozwijać się w naszym kraju naukowo i dydaktycznie.</p>
<p>"Takie rozwiązanie „zaproponowane zostało również w związku z licznymi, indywidualnymi zgłoszeniami dotyczącymi obecnie obowiązującej procedury nostryfikacyjnej, która mimo regulacji prawnej jaką jest rozporządzenie Ministra Nauki i Szkolnictwa Wyższego z dnia 28 września 2018 r. w sprawie nostryfikacji dyplomów ukończenia studiów za granicą (...), nie jest prowadzona jednolicie przez uczelnie kształcące na kierunku farmacja, a wewnętrzne procedury dotyczące tego procesu znacznie różnią się od siebie w poszczególnych uczelniach" - dodano.</p>
<p>Jeden egzamin centralny (FEW), organizowany przez Centrum Egzaminów Medycznych (CEM) będzie jednakowo weryfikował kwalifikacje każdej osoby w celu uznania kwalifikacji do wykonywania zawodu farmaceuty w Polsce.</p>
<p>Pozytywne zaliczenie egzaminu FEW będzie potwierdzeniem spełnienia minimalnych wymogów kształcenia zgodnie z Dyrektywą 2005/35/UE w sprawie uznawania kwalifikacji zawodowych. Egzamin odbywa się dwa razy do roku, a opłata za niego wynosi 25% przeciętnego miesięcznego wynagrodzenia w sektorze przedsiębiorstw bez wypłat nagród z zysku za ubiegły rok i została określona na poziomie 650 zł za egzamin. Określone będą wzory świadectw złożenia FEW.</p>
<p><strong>Egzamin składa się z 200 pytań</strong><br />Pytania FEW będą przygotowywane przez zespół ekspertów składający się z przedstawicieli polskich uczelni kształcących na kierunku farmaceutycznym. Egzaminy składać się będzie przed Zespołami Egzaminacyjnymi wyłonionymi spośród członków Komisji Egzaminacyjnej.</p>
<p>Wysokość wynagrodzenia przewodniczącego zespołu egzaminacyjnego określono na 500 zł za posiedzenie, natomiast członka zespołu egzaminacyjnego określona na 300 zł za posiedzenie.</p>
<p>Sam egzaminy polegać będą na rozwiązaniu testu składającego się z 200 pytań zawierających po 5 odpowiedzi, z których tylko jedna będzie prawidłowa. Pozytywny wynik FEW uzyska zdający po zaliczeniu 60% maksymalnej liczby punktów z testu. Dyrektor CEM wydawać będzie świadectwo złożenia FEW oraz odpłatnie w wysokości 50 zł za duplikat lub odpis świadectwa.</p></div>	
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekaptek.pl/prawo/farmaceutyczny-egzamin-weryfikacyjny-200-pytan-oceniajacych-kwalifikacje-do-bycia-farmaceuta-w-polsce,42489.html" rel="external" class="fb-big-button">
		<img src="https://www.rynekaptek.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
	
		
		
		                
    
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
				<li>
			<a href="https://www.rynekaptek.pl/pliki/12071.html">
				<div class="img" data-type="Prezentacja PDF"></div>
				<div class="desc">
					<h4>PROJEKT+FEW.pdf</h4>
					<p>0.14 MB typ pliku: Prezentacja PDF</p>
				</div>
			</a>
		</li>
			</ul>
	
			<div class="box">
			<h2 class="bordered small">POLECANE</h2>

			<div class="arts-1 style2">
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/chinskie-niskie-ceny-zagrozeniem-dla-krajowego-przemyslu,42482.html">
							<img src="https://pliki.rynekaptek.pl/i/01/07/96/010796_r0_300.jpg" alt="Chińskie niskie ceny zagrożeniem dla krajowego przemysłu">
							<span>FINANSE I ZARZĄDZANIE</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/chinskie-niskie-ceny-zagrozeniem-dla-krajowego-przemyslu,42482.html">Chińskie niskie ceny zagrożeniem dla krajowego przemysłu</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/szkolenia-ze-szczepien-dla-farmaceutow-znamy-terminy-i-program-kursow,42488.html">
							<img src="https://pliki.rynekaptek.pl/i/01/14/24/011424_r0_300.jpg" alt="Szkolenia ze szczepień dla farmaceutów: znamy terminy i program kursów">
							<span>FINANSE I ZARZĄDZANIE</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/szkolenia-ze-szczepien-dla-farmaceutow-znamy-terminy-i-program-kursow,42488.html">Szkolenia ze szczepień dla farmaceutów: znamy terminy i program kursów</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/polityka-lekowa/artur-falek-nowe-leki-przeciwcukrzycowe-moga-znalezc-sie-na-kolejnej-liscie-refundacyjnej,756.html">
							<img src="https://pliki.rynekaptek.pl/i/00/01/25/000125_r0_300.jpg" alt="Artur Fałek: nowe leki przeciwcukrzycowe mogą znaleźć się na kolejnej liście refundacyjnej">
							<span>POLITYKA LEKOWA</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/polityka-lekowa/artur-falek-nowe-leki-przeciwcukrzycowe-moga-znalezc-sie-na-kolejnej-liscie-refundacyjnej,756.html">Artur Fałek: nowe leki przeciwcukrzycowe mogą znaleźć się na kolejnej liście refundacyjnej</a></h3>
				</article>
						</div>
		</div>
	
	
		
		<a name="comments"></a>
		<!-- DISQUS -->
		<div id="disqus_thread"></div>

		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'rynekaptek'; // required: replace example with your forum shortname
			var disqus_identifier = 42489;
			var disqus_url = 'https://www.rynekaptek.pl/prawo/farmaceutyczny-egzamin-weryfikacyjny-200-pytan-oceniajacych-kwalifikacje-do-bycia-farmaceuta-w-polsce,42489.html';
	//		var disqus_developer = 1;//to be removed after testing period is over
			var disqus_title = 'Farmaceutyczny Egzamin Weryfikacyjny: 200 pytań oceniających kwalifikacje do bycia farmaceutą w Polsce';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
			
		</script>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
		<!-- DISQUS -->




					
				
				
													</div>

		<div class="col-4-12 fright innerL">
						
			<div class="tabs main">
	<div class="navi">
		<a class="active" href=""><h2>NAJNOWSZE</h2></a>
		<a href=""><h2>POPULARNE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="arts-2">
							<li>
					<small><i>09:09</i></small>
					<a href="https://www.rynekaptek.pl/prawo/farmaceutyczny-egzamin-weryfikacyjny-200-pytan-oceniajacych-kwalifikacje-do-bycia-farmaceuta-w-polsce,42489.html">Farmaceutyczny Egzamin Weryfikacyjny: 200 pytań oceniających kwalifikacje do bycia farmaceutą w Polsce</a>
				</li>
							<li>
					<small><i>19:36</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/terapia-genowa-w-sma-jest-droga-ale-moze-zapobiec-rozwojowi-choroby,42485.html">Terapia genowa w SMA jest droga, ale może zapobiec rozwojowi choroby</a>
				</li>
							<li>
					<small><i>18:02</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/wyniki-badanego-leku-na-covid-sa-tak-dobre-ze-wstrzymano-dalsza-rekrutacje,42487.html">Wyniki badanego leku na covid są tak dobre, że wstrzymano dalszą rekrutację</a>
				</li>
							<li>
					<small><i>17:02</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/amandatyna-w-leczeniu-covid-19-u-pacjenta-z-cukrzyca,42484.html">Amandatyna w leczeniu covid-19 u pacjenta z cukrzycą</a>
				</li>
							<li>
					<small><i>16:03</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/chinskie-niskie-ceny-zagrozeniem-dla-krajowego-przemyslu,42482.html">Chińskie niskie ceny zagrożeniem dla krajowego przemysłu</a>
				</li>
							<li>
					<small><i>15:14</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/szkolenia-ze-szczepien-dla-farmaceutow-znamy-terminy-i-program-kursow,42488.html">Szkolenia ze szczepień dla farmaceutów: znamy terminy i program kursów</a>
				</li>
							<li>
					<small><i>13:34</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/chcemy-wydac-8-razy-mniej-na-produkcje-lekow-niz-wlosi-bedzie-wniosek-o-wiecej-pieniedzy,42480.html">Chcemy wydać 8 razy mniej na produkcję leków niż Włosi? Będzie wniosek o więcej pieniędzy</a>
				</li>
							<li>
					<small><i>12:33</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/test-na-covid-z-biedronki-czy-jest-skuteczny,42483.html">Test na covid z Biedronki. Czy jest skuteczny?</a>
				</li>
							<li>
					<small><i>12:03</i></small>
					<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/gif-wycofuje-serie-leku-roslinnego-stosowanego-po-uszkodzeniach-watroby,42478.html">GIF wycofuje serie leku roślinnego stosowanego po uszkodzeniach wątroby</a>
				</li>
							<li>
					<small><i>11:12</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/mamy-komentarz-astrazeneca-w-sprawie-szczepionek,42481.html">Mamy komentarz AstraZeneca w sprawie szczepionek</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.rynekaptek.pl/farmakologia/czy-witamina-d-ma-wplyw-na-zakazenie-covid-19,42371.html">Czy witamina D ma wpływ na zakażenie covid-19?</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.rynekaptek.pl/farmakologia/witamina-d-kiedy-jej-suplementacja-jest-wskazana-i-w-jakich-porcjach,42412.html">Witamina D: kiedy jej suplementacja jest wskazana i w jakich porcjach?</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/amantadyna-reglamentacja-dotyczy-tylko-jednego-produktu,42358.html">Amantadyna: reglamentacja dotyczy tylko jednego produktu</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.rynekaptek.pl/farmakologia/amantadyna-infekcje-wirusowe-parkinson-to-poczatek-liczba-kolejnych-potencjalnych-wskazan-jest-dluga,42326.html">Amantadyna: infekcje wirusowe, Parkinson to początek. Liczba kolejnych potencjalnych wskazań jest długa</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.rynekaptek.pl/farmakologia/dla-tych-czterech-grup-pacjentow-skierowanie-na-szczepienie-jest-z-automatu,42450.html">Dla tych czterech grup pacjentów skierowanie na szczepienie jest z automatu</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.rynekaptek.pl/prawo/pis-skontrolowal-suplementy-w-dwoch-z-nich-byl-sildenafil-i-johimbina,42312.html">PIS skontrolował suplementy. W dwóch z nich był sildenafil i johimbina</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.rynekaptek.pl/farmakologia/nowy-lek-na-tzw-zly-cholesterol-wystarcza-dwie-dawki-na-rok,42285.html">Nowy lek na tzw. zły cholesterol: wystarczą dwie dawki na rok</a>
				</li>
							<li>
					<small class="big">8</small>
					<a href="https://www.rynekaptek.pl/farmakologia/amantadyna-kiedy-poznamy-wyniki-koncowe-badania,42299.html">Amantadyna: kiedy poznamy wyniki końcowe badania?</a>
				</li>
							<li>
					<small class="big">9</small>
					<a href="https://www.rynekaptek.pl/farmakologia/nowe-warianty-koronawirusa-co-moze-wskazywac-na-zakazenie-mutacja-sars-cov-2,42289.html">Nowe warianty koronawirusa: co może wskazywać na zakażenie mutacją SARS-CoV-2?</a>
				</li>
							<li>
					<small class="big">10</small>
					<a href="https://www.rynekaptek.pl/prawo/siec-sprzedala-apteki-ktorym-wif-chce-cofnac-zezwolenia,42327.html">Sieć sprzedała apteki, którym WIF chce cofnąć zezwolenia</a>
				</li>
						</ul>
		</div>
	</div>
</div>
<iframe id="koronawirus-1" src="https://www.rynekzdrowia.pl/koronawirus/stats?days=30" frameborder="0" width="100%" height="850px"></iframe>
<br /><br />

                        			<div class="box">
	<h2 class="bordered">BĄDŹ NA BIEŻĄCO Z FARMACJĄ!</h2>
	<div id="socialBox" class="tabs style2">
		<div class="navi">
			<a class="active" href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/mail.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/rss.png" alt=""></a>
		</div>
						
		<div class="panes">
			<div class="one active">
				<p class="header"><a href="https://www.rynekaptek.pl/newsletter.html">Newsletter</a></p>
									
				<form class="form1" method="get" action="https://konto.ptwp.pl/newsletter/apteki-rejestracja.html">
					<div class="row">
						<input type="text" class="text" placeholder="podaj adres e-mail" title="podaj e-mail" name="pemail" id="newsletterMail">
						<input type="submit" class="btn btn-nb-zapisz" name="zapisz" value="ZAPISZ">
					</div>
					<small>Najważniejsze informacje portalu rynekaptek.pl prosto na Twój e-mail</small>
				</form>
			</div>
							
			<div class="one">
				<p class="header">Rynek Aptek: <a href="https://www.facebook.com/rynekaptek" rel="external nofollow">polub nas na Facebooku</a></p>
				<div class="fb-like" data-href="https://www.facebook.com/rynekaptek" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>				
			</div>
							
			<div class="one">
				<p class="header"><a href="https://twitter.com/rynekaptek_" rel="external nofollow">Obserwuj Rynek Aptek na Twitterze</a></p>
								
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=rynekaptek_&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>					
			</div>
							
			<div class="one">
				<p class="header">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</p>
									
				<ul class="bordered">
					<li class="rss"><a href="https://www.rynekaptek.pl/rss/rynekaptek.xml">Globalny kanał RSS</a></li>
					<li class="rss"><a href="https://www.rynekaptek.pl/rss-informacje.html">Zobacz więcej kanałów RSS</a></li>
				</ul>
			</div>						
		</div>
	</div>
</div>
			
<div class="advB hideBar">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RynekAptek halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2156088308"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<div class="advB hideBar">
	<div id='bmone2n-20720.3.1.4'></div>
</div>

			<div class="marginTB">
	<h2 class="bordered">OSTATNIO KOMENTOWANE</h2>

	<div id="recent_comments">
		<script type="text/javascript" src="https://rynekaptek.disqus.com/recent_comments_widget.js?num_items=2&hide_avatars=1&excerpt_length=200"></script>
	</div>
</div>			
<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
    	 style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
    	 data-ad-slot="6065350533"></ins>
	<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

		</div>
	</div>
</div>

	<footer>
	<div class="pageWidth bgGrey4">
		<a id="footerLogo" href="https://www.rynekaptek.pl/"><img src="https://www.rynekaptek.pl/images/www/rynekaptek-2.png" alt="" /></a>

		<ul>
			<li class="l1">
				<a href="https://www.rynekaptek.pl/reklama.html">REKLAMA</a>
				<a href="https://www.rynekaptek.pl/kontakt.html">KONTAKT</a>
				<a href="https://www.rynekaptek.pl/partnerzy.html">PARTNERZY</a>
				<a href="https://www.rynekaptek.pl/moduly.html">MODUŁY INFORMACJI</a>
				<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a>
				<a href="https://www.rynekaptek.pl/polityka-cookies/">POLITYKA COOKIES</a>
				<a href="https://www.rynekaptek.pl/regulamin.html">REGULAMIN</a>
				<a href="https://www.rynekaptek.pl/rss-informacje.html">RSS</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'rynekaptek.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<div class="pageWidth polecamy">
	<div class="row innerAll bgGrey4 visible">
		<div class="ribbonParent">
			<h3 class="ribbon">POLECAMY W PORTALACH</h3>
		</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.infodent24.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/infodent24.png" alt="portal stomatologiczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.infodent24.pl/newsdentpost/koronawirus-13-marca-2021-r-szybki-wzrost-343-zgony-i-21049-zakazen,117651.html" rel="external">Koronawirus 13 marca 2021 r. szybki wzrost: 343 zgony i 21049 zakażeń</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/bizdentpost/jest-pewnik-28-targi-krakdent-odbeda-sie,117648.html" rel="external">Jest pewnik: 28. Targi Krakdent odbędą się</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/lexdentpost/nrl-chce-wiedziec-jakie-finansowanie-stomatologii-jakie-ksztalcenie-podyplomowe-dentystow,117646.html" rel="external">NRL chce wiedzieć: jakie finansowanie stomatologii, jakie kształcenie podyplomowe dentystów</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/edudentpost/system-liczby-punktow-ministerialnych-za-publikacje-naukowe-w-ogniu-krytyki,117645.html" rel="external">System liczby punktów ministerialnych za publikacje naukowe w ogniu krytyki</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.rynekzdrowia.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekzdrowia2.png" alt="portal medyczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Duzy-wzrost-liczby-zakazen-koronawirusem-dzien-do-dnia-o-ponad-2-tysiace,219845,8.html" rel="external">Duży wzrost liczby zakażeń koronawirusem dzień do dnia - o ponad 2 tysiące</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Koronawirus-w-Polsce-1-889-360-potwierdzonych-zakazen-zmarlo-46-068-pacjentow,204119,14.html" rel="external">Koronawirus w Polsce: 1 889 360 potwierdzonych zakażeń, zmarło 46 068 pacjentów</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Polska-otrzyma-od-Pfizer-zadeklarowne-dawki-szczepionki-przeciwko-Covid-19,219844,1018.html" rel="external">Polska otrzyma od Pfizer zadeklarowne dawki szczepionki przeciwko Covid-19</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Pandemia-Covid-19-pokazala-jak-bardzo-brakuje-nam-lekarzy-specjalistow-chorob-zakaznych,219727,8.html" rel="external">Pandemia Covid-19 pokazała, jak bardzo brakuje nam lekarzy specjalistów chorób zakaźnych</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="http://www.rynekseniora.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekseniora2.png" alt="portal branży senioralnej" /></span></a>


	<ul class="list2">
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/konferencja_online_opieka_dlugoterminowa_w_polsce_dzisiaj_i_jutro,10752.html" rel="external">Konferencja online: "Opieka długoterminowa w Polsce - dzisiaj i jutro"</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/profilaktyka_i_pielegnacja_odlezyn_czyli_jak_pomoc_choremu,10748.html" rel="external">Profilaktyka i pielęgnacja odleżyn, czyli jak pomóc choremu?</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/wyroby_medyczne/108/czy_brak_apetytu_u_osob_starszych_moze_powodowac_niedozywienie,10745.html" rel="external">Czy brak apetytu u osób starszych może powodować niedożywienie?</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/inwestycje/107/ile_kosztuje_ubezpieczenie_oc_dla_seniora,10743.html" rel="external">Ile kosztuje ubezpieczenie OC dla seniora?</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.portalsamorzadowy.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/portalsamorzadowy.png" alt="samorząd terytorialny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/gminy-przedstawily-pomysl-na-transformacje-w-lubelskim-zaglebiu-weglowym,262059.html" rel="external">Ostatnia górnicza reduta szykuje się na życie „po węglu”</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/finanse/polski-nowy-lad-silny-nacisk-na-projekty-spoleczne-i-ozywienie-gospodarki,455672.html" rel="external">Rząd wróci do zamykania powiatów? Olga Semeniuk tłumaczy</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/praca/zarobki-kontrolerow-biletow-w-komunikacji-miejskiej-duze-roznice-miedzy-miastami,262621.html" rel="external">Zarobki kontrolerów biletów w komunikacji miejskiej, Duże różnice między miastami</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/lodzkie-rozdzielili-kolejne-pieniadze-unijne-na-inwestycje-wodno-kanalizacyjne,263519.html" rel="external">Rozdzielili kolejne pieniądze unijne na inwestycje wodno-kanalizacyjne</a>
		</li>
		</ul>
</div></div>
<div class="services l1">
	<ul class="row">
		<li class="col-2-12 fleft">
			<a title="" href="https://www.ptwp.pl/" class="head ptwp"></a>
			<small>
				Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.
			</small>
		</li>

		<li class="col-9-12 fleft logosTable">
			<div class="tablerow">
				<a href="https://www.wnp.pl/" title="Wirtualny Nowy Przemysł"><img src="/images/logotypes/2015-wnp.png" alt="Wirtualny Nowy Przemysł"></a>
				<a href="https://www.rynekzdrowia.pl" title="Rynek zdrowia"><img src="/images/logotypes/rynek-zdrowia-3.png" alt="Rynek zdrowia"></a>
				<a href="https://www.farmer.pl/" title="Farmer"><img src="/images/logotypes/2020-farmer.png" alt="Farmer"></a>
				<a href="https://www.wnp.pl/artykuly/" title="Nowy Przemysł"><img src="/images/logotypes/2017-nowyprzemysl.png" alt="Nowy Przemysł"></a>
				<a href="https://www.dlahandlu.pl/" title="Dla handlu"><img src="/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
				<a href="https://www.promocjada.pl/" title="Promocjada"><img src="/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.propertynews.pl/" title="Property News"><img src="/images/logotypes/2015-propertynews.png" alt="Property News"></a>
				<a href="https://www.portalsamorzadowy.pl/" title="Portal Samorządowy"><img src="/images/logotypes/2015-portalsamorzadowy.png" alt="Portal Samorządowy"></a>
				<a href="http://www.gieldarolna.pl/" title="Giełda rolna"><img src="/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
				<a href="https://www.infodent24.pl/" title="Infodent24"><img src="/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
				<a href="https://www.pulshr.pl/" title="Puls HR"><img src="/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
				<a href="https://www.housemarket.pl/" title="House Market"><img src="/images/logotypes/2018-housemarket.png" alt="House Market"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.portalspozywczy.pl/" title="Portal Spożywczy"><img src="/images/logotypes/2015-portalspozywczy.png" alt="Portal Spożywczy"></a>
				<a href="https://www.propertydesign.pl/" title="Property Design"><img src="/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
				<a href="http://www.rynekseniora.pl/" title="Rynek Seniora"><img src="/images/logotypes/2015-rynekseniora.png" alt="Rynek Seniora"></a>
				<a href="https://www.dlahandlu.pl/koszyk/" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				<a href="https://www.sadyogrody.pl/" title="Sady Ogrody"><img src="/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
							</div>
		</li>

		<li class="col-1-12 fleft">
			<a title="Europejski Kongres Gospodarczy" href="http://www.eecpoland.eu/" class="eec"></a>
		</li>
	</ul>
</div> <!--  Koniec .services -->



		<!-- Publikator -->
		<div class="services l2">
			<ul class="row">
				<li class="col-2-12 fleft">
					<a title="" href="http://www.publikator.com.pl/" class="publikator"></a>
					<small>
						Serwisy i wydawnictwa o budowie i urządzaniu domu.
					</small>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.dobrzemieszkaj.pl/" class="dobrze-mieszkaj"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.meble.com.pl/" class="meble"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.archiconnect.pl/" class="archiconnect"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.lazienka.pl/" class="lazienka"></a>
				</li>

				<li class="col-2-12 fleft">
				</li>
			</ul>
		</div> <!--  Koniec .publikator -->

	</div>
	<!-- Koniec: .pageWidth -->




<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-7']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!-- BBelements one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20720.3.1.1','');
bmone2n.addPosition('20720.3.1.3','');
bmone2n.addPosition('20720.3.1.4','');
bmone2n.addPosition('20720.3.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20720.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20720.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20720.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20720.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:47b16e013551d14e47f335fec8526dbb_uri, fp_cached:yes, fp_cache:hit, rt:0.0024, mc:16 -->
</body>
</html>
