<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Nietypowa struktura sprzedaży pseudoefedryny? GIF zaleca analizę ryzyka - PRAWO</title>
	<meta property="og:title" content="Nietypowa struktura sprzedaży pseudoefedryny? GIF zaleca analizę ryzyka - PRAWO" />
	<meta name="Description" content="Hurtownia prowadząca obrót lekami zawierającymi pseudoefedrynę, powinna zdefiniować indywidualne limity sprzedażowe dla poszczególnych odbiorców, by zabiec jej nielegalnemu wykorzystaniu." />
	<meta property="og:description" content="Hurtownia prowadząca obrót lekami zawierającymi pseudoefedrynę, powinna zdefiniować indywidualne limity sprzedażowe dla poszczególnych odbiorców, by zabiec jej nielegalnemu wykorzystaniu." />
	<meta property="og:image" content="https://pliki.rynekaptek.pl/i/01/18/81/011881_r0_620.jpg"/>
	<link rel="amphtml" href="https://www.rynekaptek.pl/prawo/nietypowa-struktura-sprzedazy-pseudoefedryny-gif-zaleca-analize-ryzyka,43742.amp" />
	<link rel="canonical" href="https://www.rynekaptek.pl/prawo/nietypowa-struktura-sprzedazy-pseudoefedryny-gif-zaleca-analize-ryzyka,43742.html" />
	<meta name="google-site-verification" content="0IR3ajOdPUUSm8bzjnmPZJ0W_s4BGtLxnqul_kC3DBg" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekaptek.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:300,400,700,900&amp;subset=latin,latin-ext" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/jplayer.blue.monday.css?v=1" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/style.css?v=52" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.rynekaptek.pl/js/common.js?v=7"></script>
<script src="https://www.rynekaptek.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.mousewheel.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Najważniejsze informacje" href="https://www.rynekaptek.pl/rss/rynekaptek.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Polityka lekowa" href="https://www.rynekaptek.pl/rss/polityka-lekowa.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Finanse i zarządzanie" href="https://www.rynekaptek.pl/rss/marketing-i-zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Prawo" href="https://www.rynekaptek.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Farmakoterapia" href="https://www.rynekaptek.pl/rss/farmakologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Z urzędu" href="https://www.rynekaptek.pl/rss/z-urzedu.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Po godzinach" href="https://www.rynekaptek.pl/rss/po-godzinach.xml" />
<script src="https://cdn.gravitec.net/storage/450a2784864746e77a47c90b45b8dbf0/client.js" async></script>
</head>
<body>
<header id="navigation">
	<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=763070837041630";
	  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.rynekaptek.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.rynekaptek.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.rynekaptek.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;5&nbsp;lipca&nbsp;2021&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="https://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide940ib"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide940ib"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide940ib"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide940ib"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide940ib"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show940ib" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show940ib" href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show940ib" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show940ib" href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show940ib" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.dlahandlu.pl/" rel="external">Handel</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

			</div>
</div>
		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	
	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>
	
	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt( $(document.body).height() /2 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="pageWidth">
		<div class="row marginTB acenter hdr">

			
			<div class="col-10-12 fleft"><div class="hReklama billboard">
	<div id='bmone2n-20720.3.1.1'></div>
</div>
</div>
			
<div class="col-2-12 fright acenter">
	<small class="s6">PARTNER PORTALU</small>
	<a href="https://www.wnp.pl/klik/biuletyn/b2fe57209f48a7c025cbec0ddd08a483/epgf|ra pgf.xml?https://www.youtube.com/watch?v=loB4ipNsmCg&t=1685s"><img src="https://www.rynekaptek.pl/images/partners/epgf.svg" alt="" /></a>
</div>

		</div>
	</div>
	<div id="menu" class="pageWidth">
	<div class="row innerLR innerT bgWhite visible relative">
		<ul id="menu-1">
			<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
			<li class="home">
				<h1><a href="https://www.rynekaptek.pl/" title="Strona główna Rynekaptek.pl"><img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" alt="Rynek Aptek - leki, apteki, farmacja" /></a></h1>
			</li>
			<li class="search">
				<form action="https://www.rynekaptek.pl/szukaj.html" id="searchform">
					<label class="accessibility">Szukaj w portalu</label>
					<input placeholder="szukaj w portalu" type="text" name="q" />
					<input type="submit" value="" />
				</form>
			</li>

			<li class="aright social">
				<ul class="inline">
					<li><a href="https://www.facebook.com/rynekaptek" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt="" /></a></li>
					<li><a href="https://twitter.com/rynekaptek_" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt="" /></a></li>
									</ul>
			</li>
			<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
		</ul>

		<nav>
			<ul id="menu-2">
				<li class="bgGrey3"><a class="home" href="https://www.rynekaptek.pl/"><span class="accessibility">Strona główna serwisu Rynekaptek.pl</span></a></li>
				<li><a href="https://www.rynekaptek.pl/polityka-lekowa/">POLITYKA LEKOWA</a></li>
				<li><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/">FINANSE I ZARZĄDZANIE</a></li>
				<li><a href="https://www.rynekaptek.pl/prawo/">PRAWO</a></li>
				<li><a href="https://www.rynekaptek.pl/farmakologia/">FARMAKOTERAPIA</a></li>
				<li><a href="https://www.rynekaptek.pl/komunikaty-urzedowe/">Z URZĘDU</a></li>
				<li><a href="https://www.rynekaptek.pl/po-godzinach/">PO GODZINACH</a></li>
							</ul>
		</nav>

	</div>
</div>
</header>
<div class="pageWidth innerLR bgWhite">
	<div class="article-meta style2 innerT">
		<h1>Nietypowa struktura sprzedaży pseudoefedryny? GIF zaleca analizę ryzyka</h1>
		<h2 class="cat">PRAWO</h2>		<div class="authorWrap">
						<p class="author">Autor: <b>GIF</b> &nbsp; 05-07-2021, 10:12</p>
		</div>
	</div>
</div>
<div class="pageWidth">
	<div class="row mainRow bgWhite innerAll">
		
		<div class="col-8-12 fleft">
																		
	
			
			<div class="mainImage marginB">
			<img src="https://pliki.rynekaptek.pl/i/01/18/81/011881_r0_620.jpg" alt="Nietypowa struktura sprzedaży pseudoefedryny? GIF zaleca analizę ryzyka" title="Pseudoefedryna zawarta w lekach może być nielegalne wykorzystywana w celach niemedycznych - jako prekursor do produkcji metamfetaminy (fot. Pixabay)"/>
			<small class="photo">Pseudoefedryna zawarta w lekach może być nielegalne wykorzystywana w celach niemedycznych - jako prekursor do produkcji metamfetaminy (fot. Pixabay)</small>		</div>

		
		<ul class="social">
			<li class="fb">
				<div class="addthis_native_toolbox"></div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539af64b11a4bbb7"></script>
			</li>
			<li class="funct">
				<a href="https://www.rynekaptek.pl/drukuj/43742.html" rel="nofollow"><i class="print"></i> wydrukuj artykuł</a>
				<a href="mailto:?subject=Polecam tekst z Portalu Rynek Aptek&amp;body=Polecam tekst pod adresem: https://www.rynekaptek.pl/prawo/nietypowa-struktura-sprzedazy-pseudoefedryny-gif-zaleca-analize-ryzyka,43742.html"><i class="mail"></i> prześlij dalej</a>
				<a href="#comments"><i class="comment"></i> komentarze</a>
			</li>
		</ul>
	
	<p class="lead">Hurtownia prowadząca obrót lekami zawierającymi pseudoefedrynę, powinna zdefiniować indywidualne limity sprzedażowe dla poszczególnych odbiorców, by zabiec jej nielegalnemu wykorzystaniu.</p>

	
	<div class="advB hideBar">
	<div id='bmone2n-20720.3.1.2'></div>
</div>

	<div class="article"><p>Główny Inspektor Farmaceutyczny przypomina, że przedsiębiorcy prowadzący działalność polegającą na prowadzeniu hurtowni farmaceutycznej są zobowiązani do badania i monitorowania struktury realizowanych transakcji, w szczególności dla produktów leczniczych, które mogą być nielegalnie lub niewłaściwie wykorzystywane.</p>
<h2>Zgłaszać nietypowe przypadki sprzedaży do GIF</h2>
<p>Zgodnie z art. 38 ust. 1 ustawy z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii „Przedsiębiorcy prowadzący działalność w zakresie wytwarzania, przetwarzania, przerobu, przywozu, wywozu, wewnątrzwspólnotowej dostawy lub wewnątrzwspólnotowego nabycia i obrotu hurtowego prekursorami kategorii 1 i 4 przekazują Głównemu Inspektorowi Farmaceutycznemu informacje o wszelkich wzbudzających podejrzenie co do zgodności z przepisami prawa:</p>
<p>1) zamówieniach na te substancje;<br />2) działaniach z udziałem tych substancji;<br />3) próbach wykorzystania tych substancji.”</p>
<p>Zgodnie z pkt 5.3 ppkt 2 i 3 rozporządzenia Ministra Zdrowia z dnia 13 marca 2015 roku w sprawie wymagań Dobrej Praktyki Dystrybucyjnej przedsiębiorca:</p>
<p>- monitoruje swoje transakcje i sprawdza nieprawidłowości w strukturze sprzedaży substancji odurzających, substancji psychotropowych i innych niebezpiecznych substancji</p>
<p>- bada i w stosownych przypadkach zgłasza właściwym organom przypadki nietypowej struktury sprzedaży, które mogą stanowić nielegalne lub niewłaściwe wykorzystywanie produktu leczniczego, a w uzasadnionych przypadkach przedsiębiorca może odmówić sprzedaży, jeżeli nie spowoduje to zagrożenia życia lub zdrowia pacjenta.</p>
<h2>Pseudoefedryna jako prekursor do produkcji metamfetaminy</h2>
<p>- Nawiązując do powyższego, działania podejmowane przez przedsiębiorców prowadzących działalność hurtową, w ramach stosowanego systemu jakości, należy opierać na zasadach zarządzania ryzykiem - dodaje GIF.</p>
<p>Należy również pamiętać, że podejście do zarządzania ryzykiem powinno być kompleksowe i przejrzyste oraz dostosowane do skali działalności przedsiębiorcy.</p>
<p>Głównym elementem zarządzania ryzykiem jest analiza ryzyka. W celu zdefiniowania indywidualnych limitów sprzedażowych dla poszczególnych odbiorców hurtowni należy przeprowadzić analizę danych ilościowych i jakościowych dotyczących obrotu substancjami i produktami leczniczymi, które mogą być nielegalnie lub niewłaściwie wykorzystywane.</p>
<p>W szczególności należy zwrócić uwagę na niestandardową strukturę sprzedaży produktów leczniczych zawierających w swoim składzie pseudoefedrynę, gdyż może ona wskazywać na nielegalne wykorzystywanie tej substancji tj. w celach niemedycznych - jako prekursora do produkcji metamfetaminy.</p>
<p>"Działania podejmowane w przedmiotowym zakresie należy udokumentować i poddawać systematycznemu przeglądowi" - zaleca GIF.</p></div>	
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekaptek.pl/prawo/nietypowa-struktura-sprzedazy-pseudoefedryny-gif-zaleca-analize-ryzyka,43742.html" rel="external" class="fb-big-button">
		<img src="https://www.rynekaptek.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
	
		
		
		                
    
		
	
			<div class="box">
			<h2 class="bordered small">POLECANE</h2>

			<div class="arts-1 style2">
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/farmakologia/badanie-na-jednej-myszy-jako-dowod-na-skutki-poszczepienne-cofneli-sie-w-walce-z-hpv-o-epoke,43739.html">
							<img src="https://pliki.rynekaptek.pl/i/01/23/97/012397_r0_300.jpg" alt="Badanie na jednej myszy jako dowód na skutki poszczepienne? Cofnęli się w walce z HPV o epokę">
							<span>FARMAKOTERAPIA</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/farmakologia/badanie-na-jednej-myszy-jako-dowod-na-skutki-poszczepienne-cofneli-sie-w-walce-z-hpv-o-epoke,43739.html">Badanie na jednej myszy jako dowód na skutki poszczepienne? Cofnęli się w walce z HPV o epokę</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/prawo/pasmi-pacjenci-nie-powinni-doplacac-do-uslug-opieki-farmaceutycznej,43744.html">
							<img src="https://pliki.rynekaptek.pl/i/01/24/41/012441_r0_300.jpg" alt="PASMI: pacjenci nie powinni dopłacać do usług opieki farmaceutycznej">
							<span>PRAWO</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/prawo/pasmi-pacjenci-nie-powinni-doplacac-do-uslug-opieki-farmaceutycznej,43744.html">PASMI: pacjenci nie powinni dopłacać do usług opieki farmaceutycznej</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/polityka-lekowa/refundacja-czyli-panstwo-wydaje-przepisy-aptekarze-niech-sie-martwia,564.html">
							<img src="https://pliki.rynekaptek.pl/i/00/00/75/000075_r0_300.jpg" alt="Refundacja, czyli państwo wydaje przepisy, aptekarze niech się martwią">
							<span>POLITYKA LEKOWA</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/polityka-lekowa/refundacja-czyli-panstwo-wydaje-przepisy-aptekarze-niech-sie-martwia,564.html">Refundacja, czyli państwo wydaje przepisy, aptekarze niech się martwią</a></h3>
				</article>
						</div>
		</div>
	
	
		
		<a name="comments"></a>
		<!-- DISQUS -->
		<div id="disqus_thread"></div>

		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'rynekaptek'; // required: replace example with your forum shortname
			var disqus_identifier = 43742;
			var disqus_url = 'https://www.rynekaptek.pl/prawo/nietypowa-struktura-sprzedazy-pseudoefedryny-gif-zaleca-analize-ryzyka,43742.html';
	//		var disqus_developer = 1;//to be removed after testing period is over
			var disqus_title = 'Nietypowa struktura sprzedaży pseudoefedryny? GIF zaleca analizę ryzyka';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
			
		</script>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
		<!-- DISQUS -->




					
				
				
													</div>

		<div class="col-4-12 fright innerL">
						
			<div class="tabs main">
	<div class="navi">
		<a class="active" href=""><h2>NAJNOWSZE</h2></a>
		<a href=""><h2>POPULARNE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="arts-2">
							<li>
					<small><i>13:07</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/badanie-na-jednej-myszy-jako-dowod-na-skutki-poszczepienne-cofneli-sie-w-walce-z-hpv-o-epoke,43739.html">Badanie na jednej myszy jako dowód na skutki poszczepienne? Cofnęli się w walce z HPV o epokę</a>
				</li>
							<li>
					<small><i>12:21</i></small>
					<a href="https://www.rynekaptek.pl/prawo/pasmi-pacjenci-nie-powinni-doplacac-do-uslug-opieki-farmaceutycznej,43744.html">PASMI: pacjenci nie powinni dopłacać do usług opieki farmaceutycznej</a>
				</li>
							<li>
					<small><i>11:10</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/obrzek-palca-moze-wskazywac-na-zapalna-chorobe-stawow-dotyczy-to-nawet-20-latkow,43743.html">Obrzęk palca może wskazywać na zapalną chorobę stawów. Dotyczy to nawet 20. latków</a>
				</li>
							<li>
					<small><i>10:12</i></small>
					<a href="https://www.rynekaptek.pl/prawo/nietypowa-struktura-sprzedazy-pseudoefedryny-gif-zaleca-analize-ryzyka,43742.html">Nietypowa struktura sprzedaży pseudoefedryny? GIF zaleca analizę ryzyka</a>
				</li>
							<li>
					<small><i>09:07</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/od-1-lipca-zmiana-ulotki-szczepionki-astrazeneca-dodano-nowe-dzialania-niepozadane,43741.html">Od 1 lipca zmiana ulotki szczepionki AstraZeneca. Dodano nowe działania niepożądane</a>
				</li>
							<li>
					<small><i>08:01</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/najblizsze-wybory-do-samorzadu-aptekarskiego-w-formie-elektronicznej-postulat-trafil-do-mz,43738.html">Najbliższe wybory do samorządu aptekarskiego w formie elektronicznej? Postulat trafił do MZ</a>
				</li>
							<li>
					<small><i>18:59</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/na-zakup-lekow-do-jemenu-caritas-przeznaczyla-ponad-94-tys-dolarow-czesc-transportu-juz-dojechala,43733.html">Na zakup leków do Jemenu Caritas przeznaczyła ponad 94 tys. dolarów. Część transportu już dojechała</a>
				</li>
							<li>
					<small><i>16:01</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/wlochy-trzecia-dawka-szczepionki-na-covid-19-u-lekarza-i-w-aptece,43735.html">Włochy: trzecia dawka szczepionki na covid-19 u lekarza i w aptece</a>
				</li>
							<li>
					<small><i>12:17</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/naukowcy-badali-dlaczego-objawy-covid-19-utrzymuja-sie-dlugo-po-przebyciu-zakazenia,43736.html">Naukowcy badali, dlaczego objawy covid-19 utrzymują się długo po przebyciu zakażenia</a>
				</li>
							<li>
					<small><i>08:14</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/nadmiar-nanosrebra-moze-byc-toksyczny-jest-stosowany-w-urzadzeniach-medycznych-w-tym-maseczkach,43734.html">Nadmiar nanosrebra może być toksyczny? Jest stosowany w urządzeniach medycznych, w tym maseczkach</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.rynekaptek.pl/farmakologia/kto-jest-najczesciej-narazony-na-zapalenie-miesnia-sercowego-po-szczepionce,43455.html">Kto jest najczęściej narażony na zapalenie mięśnia sercowego po szczepionce?</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.rynekaptek.pl/prawo/od-1-lipca-2021-roku-nowe-wzory-recept-papierowych,43560.html">Od 1 lipca 2021 roku nowe wzory recept papierowych</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.rynekaptek.pl/farmakologia/ekspert-stany-zapalne-leczymy-paracetamolem-to-blad-zamiast-leczyc-bol-utrwalamy-go,43722.html">Ekspert: stany zapalne leczymy paracetamolem. To błąd. Zamiast leczyć ból, utrwalamy go</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.rynekaptek.pl/prawo/1-lipca-zmiany-w-receptach-kiedy-mozna-zastosowac-stare-wzory-recept,43663.html">1 lipca. Zmiany w receptach. Kiedy można zastosować "stare" wzory recept?</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.rynekaptek.pl/farmakologia/wybor-miedzy-moderna-i-pfizer-jak-miedzy-pepsi-i-coca-cola,43614.html">Wybór między Moderna i Pfizer jak między Pepsi i Coca Cola?</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.rynekaptek.pl/prawo/mz-ureguluje-zasady-wykonywania-zawodu-technika-farmaceutycznego,43523.html">MZ ureguluje zasady wykonywania zawodu technika farmaceutycznego</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.rynekaptek.pl/farmakologia/wariant-delta-jedna-dawka-z-dwudawkowego-szczepienia-nie-wystarczy,43644.html">Wariant Delta: jedna dawka z dwudawkowego szczepienia nie wystarczy</a>
				</li>
							<li>
					<small class="big">8</small>
					<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/przeciwalergiczny-lek-bez-recepty,43456.html">Przeciwalergiczny lek bez recepty</a>
				</li>
							<li>
					<small class="big">9</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/nra-leki-biologiczne-z-apteki-propozycja-warta-rozwazenia,43446.html">NRA: leki biologiczne z apteki? Propozycja warta rozważenia</a>
				</li>
							<li>
					<small class="big">10</small>
					<a href="https://www.rynekaptek.pl/farmakologia/przypadki-zapalenia-miesnia-sercowego-po-szczepionkach-dwoch-firm,43624.html">Przypadki zapalenia mięśnia sercowego po szczepionkach dwóch firm</a>
				</li>
						</ul>
		</div>
	</div>
</div>
<iframe id="koronawirus-1" src="https://www.rynekzdrowia.pl/koronawirus/stats?days=30" frameborder="0" width="100%" height="850px"></iframe>
<br /><br />

                        			<div class="box">
	<h2 class="bordered">BĄDŹ NA BIEŻĄCO Z FARMACJĄ!</h2>
	<div id="socialBox" class="tabs style2">
		<div class="navi">
			<a class="active" href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/mail.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/rss.png" alt=""></a>
		</div>
						
		<div class="panes">
			<div class="one active">
				<p class="header"><a href="https://www.rynekaptek.pl/newsletter.html">Newsletter</a></p>
									
				<form class="form1" method="get" action="https://konto.ptwp.pl/newsletter/apteki-rejestracja.html">
					<div class="row">
						<input type="text" class="text" placeholder="podaj adres e-mail" title="podaj e-mail" name="pemail" id="newsletterMail">
						<input type="submit" class="btn btn-nb-zapisz" name="zapisz" value="ZAPISZ">
					</div>
					<small>Najważniejsze informacje portalu rynekaptek.pl prosto na Twój e-mail</small>
				</form>
			</div>
							
			<div class="one">
				<p class="header">Rynek Aptek: <a href="https://www.facebook.com/rynekaptek" rel="external nofollow">polub nas na Facebooku</a></p>
				<div class="fb-like" data-href="https://www.facebook.com/rynekaptek" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>				
			</div>
							
			<div class="one">
				<p class="header"><a href="https://twitter.com/rynekaptek_" rel="external nofollow">Obserwuj Rynek Aptek na Twitterze</a></p>
								
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=rynekaptek_&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>					
			</div>
							
			<div class="one">
				<p class="header">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</p>
									
				<ul class="bordered">
					<li class="rss"><a href="https://www.rynekaptek.pl/rss/rynekaptek.xml">Globalny kanał RSS</a></li>
					<li class="rss"><a href="https://www.rynekaptek.pl/rss-informacje.html">Zobacz więcej kanałów RSS</a></li>
				</ul>
			</div>						
		</div>
	</div>
</div>
			
<div class="advB hideBar">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RynekAptek halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2156088308"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<div class="advB hideBar">
	<div id='bmone2n-20720.3.1.4'></div>
</div>

			<div class="marginTB">
	<h2 class="bordered">OSTATNIO KOMENTOWANE</h2>

	<div id="recent_comments">
		<script type="text/javascript" src="https://rynekaptek.disqus.com/recent_comments_widget.js?num_items=2&hide_avatars=1&excerpt_length=200"></script>
	</div>
</div>			
<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
    	 style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
    	 data-ad-slot="6065350533"></ins>
	<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

		</div>
	</div>
</div>

	<footer>
	<div class="pageWidth bgGrey4">
		<a id="footerLogo" href="https://www.rynekaptek.pl/"><img src="https://www.rynekaptek.pl/images/www/rynekaptek-2.png" alt="" /></a>

		<ul>
			<li class="l1">
				<a href="https://www.rynekaptek.pl/reklama.html">REKLAMA</a>
				<a href="https://www.rynekaptek.pl/kontakt.html">KONTAKT</a>
				<a href="https://www.rynekaptek.pl/partnerzy.html">PARTNERZY</a>
				<a href="https://www.rynekaptek.pl/moduly.html">MODUŁY INFORMACJI</a>
				<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a>
				<a href="https://www.rynekaptek.pl/polityka-cookies/">POLITYKA COOKIES</a>
				<a href="https://www.rynekaptek.pl/regulamin.html">REGULAMIN</a>
				<a href="https://www.rynekaptek.pl/rss-informacje.html">RSS</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'rynekaptek.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<div class="pageWidth polecamy">
	<div class="row innerAll bgGrey4 visible">
		<div class="ribbonParent">
			<h3 class="ribbon">POLECAMY W PORTALACH</h3>
		</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.infodent24.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/infodent24.png" alt="portal stomatologiczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.infodent24.pl/bizdentpost/centrum-medyczne-enel-med-wzbogacilo-sie-o-80-6-mln-zl,118580.html" rel="external">Centrum Medyczne enel-med wzbogaciło się o 80,6 mln zł</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/lexdentpost/webinarium-dla-stomatologow-na-temat-cyfryzacji,118578.html" rel="external">Webinarium dla stomatologów na temat cyfryzacji</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/newsdentpost/na-czym-polega-polityka-stomatologiczna-panstwa,118577.html" rel="external">Na czym polega polityka stomatologiczna państwa</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/lifedentpost/mity-na-temat-wybielania-zebow-wiecznie-zywe,118576.html" rel="external">Mity na temat wybielania zębów wiecznie żywe</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.rynekzdrowia.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekzdrowia_new.png" alt="portal medyczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.rynekzdrowia.pl/Serwis-Szczepienia/Koronawirus-W-USA-rosnie-odsetek-zakazen-wsrod-dzieci-Wraca-temat-szczepien-na-COVID-19,222949,1018.html" rel="external">Koronawirus. W USA rośnie odsetek zakażeń wśród dzieci. Wraca temat szczepień na COVID-19</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Neurologia/Stwardnienie-rozsiane-Dla-chorych-z-SM-szansa-na-normalne-zycie-jest-szybkie-rozpoczecie-nowoczesnej-terapii,222948,208.html" rel="external">Stwardnienie rozsiane. Dla chorych z SM szansą na normalne życie jest szybkie rozpoczęcie nowoczesnej terapii</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/To-musisz-wiedziec-wyjezdzajac-na-urlop-Wakacyjny-Poradnik-Pacjenta-od-Rzecznika-Praw-Pacjenta,222944,14.html" rel="external">To musisz wiedzieć wyjeżdżając na urlop. "Wakacyjny Poradnik Pacjenta" od Rzecznika Praw Pacjenta</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Nauka/Za-malo-lekarzy-za-duzo-specjalizacji-Eksperci-Zabraknie-chetnych-na-interne-pediatrie-i-chirurgie,222773,9.html" rel="external">Za mało lekarzy, za dużo specjalizacji. Eksperci: "Zabraknie chętnych na internę, pediatrię, i chirurgię"</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="http://www.rynekseniora.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekseniora2.png" alt="portal branży senioralnej" /></span></a>


	<ul class="list2">
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/konferencja_online_opieka_dlugoterminowa_w_polsce_dzisiaj_i_jutro,10752.html" rel="external">Konferencja online: "Opieka długoterminowa w Polsce - dzisiaj i jutro"</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/profilaktyka_i_pielegnacja_odlezyn_czyli_jak_pomoc_choremu,10748.html" rel="external">Profilaktyka i pielęgnacja odleżyn, czyli jak pomóc choremu?</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/wyroby_medyczne/108/czy_brak_apetytu_u_osob_starszych_moze_powodowac_niedozywienie,10745.html" rel="external">Czy brak apetytu u osób starszych może powodować niedożywienie?</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/inwestycje/107/ile_kosztuje_ubezpieczenie_oc_dla_seniora,10743.html" rel="external">Ile kosztuje ubezpieczenie OC dla seniora?</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.portalsamorzadowy.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/portalsamorzadowy.png" alt="samorząd terytorialny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wakacyjna-fala-podwyzek-oplat-za-odpady-kolejne-gminy-podnosza-ceny,295258.html" rel="external">Wakacyjna fala podwyżek opłat za odpady. Kolejne gminy podnoszą ceny</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/emocje-jak-na-grzybach-prezydent-dawno-ustapil-ale-czeka-na-absolutorium,295239.html" rel="external">Emocje jak na grzybach. Prezydent dawno ustąpił, ale czeka na absolutorium</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/zdalna-nauka-pogorszyla-wzrok-uczniow-naukowcy-rozpoczna-badania-w-szkolach,295210.html" rel="external">Zdalna nauka pogorszyła wzrok uczniów? Naukowcy rozpoczną badania w szkołach</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kto-zyska-a-kto-straci-na-spisie-powszechnym,294479.html" rel="external">Kto zyska, a kto straci na spisie powszechnym?</a>
		</li>
		</ul>
</div></div>
<div class="services l1">
	<ul class="row">
		<li class="col-2-12 fleft">
			<a title="" href="https://www.ptwp.pl/" class="head ptwp"></a>
			<small>
				Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.
			</small>
		</li>

		<li class="col-9-12 fleft logosTable">
			<div class="tablerow">
				<a href="https://www.wnp.pl/" title="Wirtualny Nowy Przemysł"><img src="/images/logotypes/2015-wnp.png" alt="Wirtualny Nowy Przemysł"></a>
				<a href="https://www.rynekzdrowia.pl" title="Rynek zdrowia"><img src="/images/logotypes/rynek-zdrowia-4.png" alt="Rynek zdrowia"></a>
				<a href="https://www.farmer.pl/" title="Farmer"><img src="/images/logotypes/2020-farmer.png" alt="Farmer"></a>
				<a href="https://www.wnp.pl/artykuly/" title="Nowy Przemysł"><img src="/images/logotypes/2017-nowyprzemysl.png" alt="Nowy Przemysł"></a>
				<a href="https://www.dlahandlu.pl/" title="Dla handlu"><img src="/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
				<a href="https://www.promocjada.pl/" title="Promocjada"><img src="/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.propertynews.pl/" title="Property News"><img src="/images/logotypes/2015-propertynews.png" alt="Property News"></a>
				<a href="https://www.portalsamorzadowy.pl/" title="Portal Samorządowy"><img src="/images/logotypes/2015-portalsamorzadowy.png" alt="Portal Samorządowy"></a>
				<a href="http://www.gieldarolna.pl/" title="Giełda rolna"><img src="/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
				<a href="https://www.infodent24.pl/" title="Infodent24"><img src="/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
				<a href="https://www.pulshr.pl/" title="Puls HR"><img src="/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
				<a href="https://www.housemarket.pl/" title="House Market"><img src="/images/logotypes/2018-housemarket.png" alt="House Market"></a>
			</div>

			<div class="tablerow">
				<a href="https://www.portalspozywczy.pl/" title="Portal Spożywczy"><img src="/images/logotypes/2015-portalspozywczy.png" alt="Portal Spożywczy"></a>
				<a href="https://www.propertydesign.pl/" title="Property Design"><img src="/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
				<a href="http://www.rynekseniora.pl/" title="Rynek Seniora"><img src="/images/logotypes/2015-rynekseniora.png" alt="Rynek Seniora"></a>
				<a href="https://www.dlahandlu.pl/koszyk/" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				<a href="https://www.sadyogrody.pl/" title="Sady Ogrody"><img src="/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
							</div>
		</li>

		<li class="col-1-12 fleft">
			<a title="Europejski Kongres Gospodarczy" href="http://www.eecpoland.eu/" class="eec"></a>
		</li>
	</ul>
</div> <!--  Koniec .services -->



		<!-- Publikator -->
		<div class="services l2">
			<ul class="row">
				<li class="col-2-12 fleft">
					<a title="" href="http://www.publikator.com.pl/" class="publikator"></a>
					<small>
						Serwisy i wydawnictwa o budowie i urządzaniu domu.
					</small>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.dobrzemieszkaj.pl/" class="dobrze-mieszkaj"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.meble.com.pl/" class="meble"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.archiconnect.pl/" class="archiconnect"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.lazienka.pl/" class="lazienka"></a>
				</li>

				<li class="col-2-12 fleft">
				</li>
			</ul>
		</div> <!--  Koniec .publikator -->

	</div>
	<!-- Koniec: .pageWidth -->




<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-7']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!-- BBelements one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20720.3.1.1','');
bmone2n.addPosition('20720.3.1.3','');
bmone2n.addPosition('20720.3.1.4','');
bmone2n.addPosition('20720.3.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20720.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20720.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20720.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20720.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:90d69aebfc6fb0a51246d310434744eb_uri, fp_cached:yes, fp_cache:hit, rt:0.0025, mc:16 -->
</body>
</html>
