<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Podsumowanie zmian w Pf: ile jednorazowo farmaceuta może wypisać leków? - PRAWO</title>
	<meta property="og:title" content="Podsumowanie zmian w Pf: ile jednorazowo farmaceuta może wypisać leków? - PRAWO" />
	<meta name="Description" content="Nowelizacja dopuściła możliwość, aby pod nieobecność kierownika apteki lub farmaceuty na etacie, obowiązki w aptece mógł wykonywać farmaceuta zatrudniony na podstawie innej formy umowy jak np. umowa zlecenie, czy też samozatrudnienie- podsumowuje zmiany w Pf Marian Witkowski." />
	<meta property="og:description" content="Nowelizacja dopuściła możliwość, aby pod nieobecność kierownika apteki lub farmaceuty na etacie, obowiązki w aptece mógł wykonywać farmaceuta zatrudniony na podstawie innej formy umowy jak np. umowa zlecenie, czy też samozatrudnienie- podsumowuje zmiany w Pf Marian Witkowski." />
	<meta property="og:image" content="https://pliki.rynekaptek.pl/i/00/55/77/005577_r0_620.jpg"/>
	<link rel="canonical" href="https://www.rynekaptek.pl/prawo/podsumowanie-zmian-w-pf-ile-jednorazowo-farmaceuta-moze-wypisac-lekow,37103.html" />
	<link rel="next" href="https://www.rynekaptek.pl/prawo/podsumowanie-zmian-w-pf-ile-jednorazowo-farmaceuta-moze-wypisac-lekow,37103_1.html" />
	<meta name="google-site-verification" content="0IR3ajOdPUUSm8bzjnmPZJ0W_s4BGtLxnqul_kC3DBg" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.rynekaptek.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:300,400,700,900&amp;subset=latin,latin-ext" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/jplayer.blue.monday.css?v=1" />
	<link rel="stylesheet" type="text/css" href="https://www.rynekaptek.pl/css/style.css?v=50" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.rynekaptek.pl/js/common.js?v=7"></script>
<script src="https://www.rynekaptek.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.rynekaptek.pl/js/jquery.mousewheel.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Najważniejsze informacje" href="https://www.rynekaptek.pl/rss/rynekaptek.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Polityka lekowa" href="https://www.rynekaptek.pl/rss/polityka-lekowa.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Finanse i zarządzanie" href="https://www.rynekaptek.pl/rss/marketing-i-zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Prawo" href="https://www.rynekaptek.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Farmakoterapia" href="https://www.rynekaptek.pl/rss/farmakologia.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Z urzędu" href="https://www.rynekaptek.pl/rss/z-urzedu.xml" />
<link rel="alternate" type="application/rss+xml" title="rynekaptek.pl - Serwis Po godzinach" href="https://www.rynekaptek.pl/rss/po-godzinach.xml" />
<script src="https://cdn.gravitec.net/storage/450a2784864746e77a47c90b45b8dbf0/client.js" async></script>
</head>
<body>
<header id="navigation">
	<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=763070837041630";
	  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.rynekaptek.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.rynekaptek.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.rynekaptek.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;3&nbsp;kwietnia&nbsp;2020&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="http://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide940ib"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide940ib"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide940ib"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide940ib"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide940ib"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show940ib" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show940ib" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show940ib" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show940ib" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show940ib" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="http://www.dlahandlu.pl/" rel="external">Handel</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

			</div>
</div>
			
	<div class="pageWidth">
		<div class="row marginTB acenter hdr">

			
			<div class="col-10-12 fleft"><div class="hReklama billboard">
	<div id='bmone2n-20720.3.1.1'></div>
</div>
</div>
					</div>
	</div>
	<div id="menu" class="pageWidth">
	<div class="row innerLR innerT bgWhite visible relative">
		<ul id="menu-1">
			<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
			<li class="home">
				<h1><a href="https://www.rynekaptek.pl/" title="Strona główna Rynekaptek.pl"><img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" alt="Rynek Aptek - leki, apteki, farmacja" /></a></h1>
			</li>
			<li class="search">
				<form action="https://www.rynekaptek.pl/szukaj.html" id="searchform">
					<label class="accessibility">Szukaj w portalu</label>
					<input placeholder="szukaj w portalu" type="text" name="q" />
					<input type="submit" value="" />
				</form>
			</li>

			<li class="aright social">
				<ul class="inline">
					<li><a href="https://www.facebook.com/rynekaptek" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt="" /></a></li>
					<li><a href="https://twitter.com/rynekaptek_" rel="nofollow"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt="" /></a></li>
									</ul>
			</li>
			<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
		</ul>

		<nav>
			<ul id="menu-2">
				<li class="bgGrey3"><a class="home" href="https://www.rynekaptek.pl/"><span class="accessibility">Strona główna serwisu Rynekaptek.pl</span></a></li>
				<li><a href="https://www.rynekaptek.pl/polityka-lekowa/">POLITYKA LEKOWA</a></li>
				<li><a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/">FINANSE I ZARZĄDZANIE</a></li>
				<li><a href="https://www.rynekaptek.pl/prawo/">PRAWO</a></li>
				<li><a href="https://www.rynekaptek.pl/farmakologia/">FARMAKOTERAPIA</a></li>
				<li><a href="https://www.rynekaptek.pl/komunikaty-urzedowe/">Z URZĘDU</a></li>
				<li><a href="https://www.rynekaptek.pl/po-godzinach/">PO GODZINACH</a></li>
							</ul>
		</nav>

	</div>
</div>
</header>

<div class="pageWidth innerLR bgWhite">
	<div class="article-meta style2 innerT">
		<h1>Podsumowanie zmian w Pf: ile jednorazowo farmaceuta może wypisać leków?</h1>
		<h2 class="cat">PRAWO</h2>		<div class="authorWrap">
						<p class="author">Autor: <b>OIA Kraków/ rynekaptek.pl</b> &nbsp; 03-04-2020, 08:01</p>
		</div>
	</div>
</div>
<div class="pageWidth">
	<div class="row mainRow bgWhite innerAll">
		<div class="col-8-12 fleft">
																		
	
			
			<div class="mainImage marginB">
			<img src="https://pliki.rynekaptek.pl/i/00/55/77/005577_r0_620.jpg" alt="Podsumowanie zmian w Pf: ile jednorazowo farmaceuta może wypisać leków?" title="Recepta farmaceutyczna nie może zawierać daty realizacji od dnia, czyli nie może być wystawiona z odroczonym terminem realizacji (fot. archiwum)"/>
			<small class="photo">Recepta farmaceutyczna nie może zawierać daty realizacji od dnia, czyli nie może być wystawiona z odroczonym terminem realizacji (fot. archiwum)</small>		</div>

		
		<ul class="social">
			<li class="fb">
				<div class="addthis_native_toolbox"></div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539af64b11a4bbb7"></script>
			</li>
			<li class="funct">
				<a href="https://www.rynekaptek.pl/drukuj/37103.html" rel="nofollow"><i class="print"></i> wydrukuj artykuł</a>
				<a href="mailto:?subject=Polecam tekst z Portalu Rynek Aptek&amp;body=Polecam tekst pod adresem: http://www.rynekaptek.pl/prawo/podsumowanie-zmian-w-pf-ile-jednorazowo-farmaceuta-moze-wypisac-lekow,37103.html"><i class="mail"></i> prześlij dalej</a>
				<a href="#comments"><i class="comment"></i> komentarze</a>
			</li>
		</ul>
	
	<p class="lead">Nowelizacja dopuściła możliwość, aby pod nieobecność kierownika apteki lub farmaceuty na etacie, obowiązki w aptece mógł wykonywać farmaceuta zatrudniony na podstawie innej formy umowy jak np. umowa zlecenie, czy też samozatrudnienie- podsumowuje zmiany w Pf Marian Witkowski.</p>

	
	<div class="advB hideBar">
	<div id='bmone2n-20720.3.1.2'></div>
</div>

	<div class="article"><p>Krakowska OIA przedstawiła zasady wprowadzone ustawą o zmianie niektórych ustaw w zakresie systemu ochrony zdrowia związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19.</p>
<p>Zmiany dotyczą w art. 92 i 96 ustawy Prawo Farmaceutyczne. Opracowanie zmian przygotował mgr farm. Marian Witkowski.</p>
<p><strong>Zmiana w art. 92 ustawy Prawo Farmaceutyczne</strong>
<br />
Zmiana ta doprecyzowuje wskazanie, iż w godzinach pracy apteki w jej lokalu musi znajdować się zatrudniony w niej farmaceuta lub farmaceuta wykonujący swoje obowiązki w aptece na innej podstawie prawnej.</p>
<p>Zmiana ta wskazuje, iż w pełnych godzinach pracy apteki musi się w niej znajdować farmaceuta posiadający prawo wykonywania zawodu, który zatrudniony jest w tej aptece na podstawie umowy o pracę i nie musi to być kierownik apteki jak wynikało z dotychczasowego brzmienia tego artykułu.</p>
<p>Nowelizacja dopuściła również możliwość, aby pod nieobecność kierownika apteki lub farmaceuty na etacie, obowiązki w aptece mógł wykonywać farmaceuta zatrudniony na podstawie innej formy umowy jak np. umowa zlecenie, czy też samozatrudnienie.</p>
<p>Istotą tego przepisu jest fakt, iż w godzinach pracy apteki, apteka musi zapewnić obecność w niej farmaceuty posiadającego prawo wykonywania zawodu.</p>
<p><strong>2. Art. 96 ust. 4 Pf - recepta farmaceutyczna</strong>
<br />
Dokonano zmiany w zakresie zasad wystawiania recept farmaceutycznych w sytuacji zagrożenia zdrowia pacjenta. Nadano farmaceucie uprawnienie do wystawiania recepty farmaceutycznej w sytuacji każdego zagrożenia zdrowia, a nie tylko nagłego, jak wynikało z dotychczasowego brzmienia przepisów.</p>
<p>Co za tym idzie farmaceuta posiadający prawo wykonywania zawodu może wystawić pacjentowi receptę farmaceutyczną w wersji elektronicznej, w każdym stanie zagrożenia zdrowia, gdy zaistnieje taka konieczność.</p>
<p>Na podstawie recepty farmaceutycznej dopuszcza się wydanie każdego produktu leczniczego o kategorii Rp, za wyjątkiem środków odurzających i substancji psychotropowych. Wykreślono możliwość wydania na podstawie recepty farmaceutycznej leku o kategorii dostępności Rpz.</p>
</div>	
	
	<ul class="pagination">
	<li class="prev disabled"><span>&laquo; Poprzednia</span></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.rynekaptek.pl/prawo/podsumowanie-zmian-w-pf-ile-jednorazowo-farmaceuta-moze-wypisac-lekow,37103_1.html">2</a>	</li>
	<li class="next"><a href="https://www.rynekaptek.pl/prawo/podsumowanie-zmian-w-pf-ile-jednorazowo-farmaceuta-moze-wypisac-lekow,37103_1.html">Następna &raquo;</a></li>
</ul>

		                
    
		
	
			<div class="box">
			<h2 class="bordered small">POLECANE</h2>

			<div class="arts-1 style2">
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/komunikaty-urzedowe/gif-wstrzymuje-kolejne-reklamy-lekow,37104.html">
							<img src="https://pliki.rynekaptek.pl/i/00/19/18/001918_r0_300.jpg" alt="GIF wstrzymuje kolejne reklamy leków">
							<span>Z URZĘDU</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/komunikaty-urzedowe/gif-wstrzymuje-kolejne-reklamy-lekow,37104.html">GIF wstrzymuje kolejne reklamy leków</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/farmakologia/bilans-2-kwietnia-392-przypadki-zakazenia-i-14-zgonow,37102.html">
							<img src="https://pliki.rynekaptek.pl/i/01/00/06/010006_r0_300.jpg" alt="Bilans 2 kwietnia: 392 przypadki zakażenia i 14 zgonów">
							<span>FARMAKOTERAPIA</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/farmakologia/bilans-2-kwietnia-392-przypadki-zakazenia-i-14-zgonow,37102.html">Bilans 2 kwietnia: 392 przypadki zakażenia i 14 zgonów</a></h3>
				</article>
							<article>
					<div class="img">
						<a href="https://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">
							<img src="https://pliki.rynekaptek.pl/i/00/03/33/000333_r0_300.jpg" alt="Wynagradzanie &amp;#8222;innowacji&amp;#8221; &amp;#8211; kuriozalny przypadek kolchicyny">
							<span>FARMAKOTERAPIA</span>
						</a>
					</div>
					<h3><a href="https://www.rynekaptek.pl/farmakologia/wynagradzanie-8222-innowacji-8221-8211-kuriozalny-przypadek-kolchicyny,1288.html">Wynagradzanie &#8222;innowacji&#8221; &#8211; kuriozalny przypadek kolchicyny</a></h3>
				</article>
						</div>
		</div>
	
	
		
		<a name="comments"></a>
		<!-- DISQUS -->
		<div id="disqus_thread"></div>

		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'rynekaptek'; // required: replace example with your forum shortname
			var disqus_identifier = 37103;
			var disqus_url = 'http://www.rynekaptek.pl/prawo/podsumowanie-zmian-w-pf-ile-jednorazowo-farmaceuta-moze-wypisac-lekow,37103.html';
	//		var disqus_developer = 1;//to be removed after testing period is over
			var disqus_title = 'Podsumowanie zmian w Pf: ile jednorazowo farmaceuta może wypisać leków?';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
			
		</script>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
		<!-- DISQUS -->




					
				
				
																</div>

		<div class="col-4-12 fright innerL">
									<div class="tabs main">
	<div class="navi">
		<a class="active" href=""><h2>NAJNOWSZE</h2></a>
		<a href=""><h2>POPULARNE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="arts-2">
							<li>
					<small><i>08:01</i></small>
					<a href="https://www.rynekaptek.pl/prawo/podsumowanie-zmian-w-pf-ile-jednorazowo-farmaceuta-moze-wypisac-lekow,37103.html">Podsumowanie zmian w Pf: ile jednorazowo farmaceuta może wypisać leków?</a>
				</li>
							<li>
					<small><i>22:16</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/bilans-2-kwietnia-392-przypadki-zakazenia-i-14-zgonow,37102.html">Bilans 2 kwietnia: 392 przypadki zakażenia i 14 zgonów</a>
				</li>
							<li>
					<small><i>19:41</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/mz-59-nowych-przypadkow-zakazenia-i-5-zgonow,37101.html">MZ: 59 nowych przypadków zakażenia i 5 zgonów</a>
				</li>
							<li>
					<small><i>15:38</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/zpp-uwzglednimy-rtr-plus-w-tarczy-antykryzysowej,37099.html">ZPP: uwzględnimy RTR Plus w tarczy antykryzysowej</a>
				</li>
							<li>
					<small><i>15:23</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/australia-szczepionka-przeciwko-sars-cov-2-w-pierwszej-fazie-testow,37082.html">Australia: szczepionka przeciwko SARS-CoV-2 w pierwszej fazie testów</a>
				</li>
							<li>
					<small><i>15:03</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/leki-kardiologiczne-w-leczeniu-covid-19-polscy-naukowcy-je-przetestuja,37096.html">Leki kardiologiczne w leczeniu COVID-19? Polscy naukowcy je przetestują</a>
				</li>
							<li>
					<small><i>14:41</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/who-3-kwietnia-osiagniemy-stan-ponad-1-mln-zakazonych,37100.html">WHO: 3 kwietnia osiągniemy stan ponad 1 mln zakażonych</a>
				</li>
							<li>
					<small><i>14:37</i></small>
					<a href="https://www.rynekaptek.pl/farmakologia/who-ofiary-pandemii-w-europie-to-ludzie-w-zaawansowanym-wieku,37095.html">WHO: ofiary pandemii w Europie to ludzie w zaawansowanym wieku</a>
				</li>
							<li>
					<small><i>14:24</i></small>
					<a href="https://www.rynekaptek.pl/prawo/nizp-pzh-nowe-wytyczne-wypelniania-kart-zgonu-w-zwiazku-z-covid-19,37092.html">NIZP-PZH: nowe wytyczne wypełniania kart zgonu w związku z COVID-19</a>
				</li>
							<li>
					<small><i>14:19</i></small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/firma-farmaceutyczna-przekaze-5270-opakowan-lekow-w-walce-z-covid-19,37098.html">Firma farmaceutyczna przekaże 5270 opakowań leków w walce z COVID-19</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.rynekaptek.pl/farmakologia/koronawirus-skad-taka-nazwa,36446.html">Koronawirus. Skąd taka nazwa?</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.rynekaptek.pl/po-godzinach/gazeta-podaje-przepis-na-zel-antybakteryjny-do-wykonania-w-domu,36405.html">Gazeta podaje przepis na żel antybakteryjny do wykonania w domu</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.rynekaptek.pl/farmakologia/who-suplementy-nie-zwalcza-covid-19-to-samo-dotyczy-leku-na-malarie,36576.html">WHO: suplementy nie zwalczą COVID-19. To samo dotyczy leku na malarię</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.rynekaptek.pl/farmakologia/testy-na-covid-19-u-nas-560-we-wloszech-25-tysiecy,36376.html">Testy na COVID-19: u nas 560, we Włoszech 25 tysięcy</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.rynekaptek.pl/farmakologia/icd-10-wprowadzono-kod-dla-covid-19,36465.html">ICD-10: wprowadzono kod dla COVID-19</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.rynekaptek.pl/prawo/zakaz-sprzedazy-maseczek-i-srodkow-dezynfekcyjnych-na-olx-i-allegro,36565.html">Zakaz sprzedaży maseczek i środków dezynfekcyjnych na OLX i Allegro</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.rynekaptek.pl/marketing-i-zarzadzanie/covid-19-wytyczne-dla-aptek-sa-wystarczajace-problemem-jest-podejscie-pracodawcow-do-zagrozenia,36625.html">COVID-19: wytyczne dla aptek są wystarczające. Problemem jest podejście pracodawców do zagrożenia?</a>
				</li>
							<li>
					<small class="big">8</small>
					<a href="https://www.rynekaptek.pl/farmakologia/lek-na-rzs-okaze-sie-skuteczny-w-leczeniu-koronawirusa,36600.html">Lek na RZS okaże się skuteczny w leczeniu koronawirusa?</a>
				</li>
							<li>
					<small class="big">9</small>
					<a href="https://www.rynekaptek.pl/polityka-lekowa/lista-antywywozowa-kornawirusowa,36502.html">Lista antywywozowa kornawirusowa</a>
				</li>
							<li>
					<small class="big">10</small>
					<a href="https://www.rynekaptek.pl/farmakologia/badanie-hydroksychlorochina-azytromycyna-skuteczna-w-leczeniu-covid-19,36741.html">Badanie: hydroksychlorochina + azytromycyna skuteczna w leczeniu COVID-19</a>
				</li>
						</ul>
		</div>
	</div>
</div>
<iframe id="koronawirus-1" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="850px"></iframe>
<br /><br />

                        			<div class="box">
	<h2 class="bordered">BĄDŹ NA BIEŻĄCO Z FARMACJĄ!</h2>
	<div id="socialBox" class="tabs style2">
		<div class="navi">
			<a class="active" href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/mail.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/facebook.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/twitter.png" alt=""></a>
			<a href="javascript:void(0);"><img src="https://www.rynekaptek.pl/images/socialBox/rss.png" alt=""></a>
		</div>
						
		<div class="panes">
			<div class="one active">
				<p class="header"><a href="https://www.rynekaptek.pl/newsletter.html">Newsletter</a></p>
									
				<form class="form1" method="get" action="https://konto.ptwp.pl/newsletter/apteki-rejestracja.html">
					<div class="row">
						<input type="text" class="text" placeholder="podaj adres e-mail" title="podaj e-mail" name="pemail" id="newsletterMail">
						<input type="submit" class="btn btn-nb-zapisz" name="zapisz" value="ZAPISZ">
					</div>
					<small>Najważniejsze informacje portalu rynekaptek.pl prosto na Twój e-mail</small>
				</form>
			</div>
							
			<div class="one">
				<p class="header">Rynek Aptek: <a href="https://www.facebook.com/rynekaptek" rel="external nofollow">polub nas na Facebooku</a></p>
				<div class="fb-like" data-href="https://www.facebook.com/rynekaptek" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>				
			</div>
							
			<div class="one">
				<p class="header"><a href="https://twitter.com/rynekaptek_" rel="external nofollow">Obserwuj Rynek Aptek na Twitterze</a></p>
								
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=rynekaptek_&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>					
			</div>
							
			<div class="one">
				<p class="header">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</p>
									
				<ul class="bordered">
					<li class="rss"><a href="https://www.rynekaptek.pl/rss/rynekaptek.xml">Globalny kanał RSS</a></li>
					<li class="rss"><a href="https://www.rynekaptek.pl/rss-informacje.html">Zobacz więcej kanałów RSS</a></li>
				</ul>
			</div>						
		</div>
	</div>
</div>
			<div class="advB hideBar">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RynekAptek halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2156088308"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<div class="advB hideBar">
	<div id='bmone2n-20720.3.1.4'></div>
</div>

			<div class="marginTB">
	<h2 class="bordered">OSTATNIO KOMENTOWANE</h2>

	<div id="recent_comments">
		<script type="text/javascript" src="https://rynekaptek.disqus.com/recent_comments_widget.js?num_items=2&hide_avatars=1&excerpt_length=200"></script>
	</div>
</div>			<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
    	 style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
    	 data-ad-slot="6065350533"></ins>
	<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

		</div>
	</div>
</div>

	<footer>
	<div class="pageWidth bgGrey4">
		<a id="footerLogo" href="https://www.rynekaptek.pl/"><img src="https://www.rynekaptek.pl/images/www/rynekaptek-2.png" alt="" /></a>

		<ul>
			<li class="l1">
				<a href="https://www.rynekaptek.pl/reklama.html">REKLAMA</a>
				<a href="https://www.rynekaptek.pl/kontakt.html">KONTAKT</a>
				<a href="https://www.rynekaptek.pl/partnerzy.html">PARTNERZY</a>
				<a href="https://www.rynekaptek.pl/moduly.html">MODUŁY INFORMACJI</a>
				<a href="https://www.rynekaptek.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a>
				<a href="https://www.rynekaptek.pl/polityka-cookies/">POLITYKA COOKIES</a>
				<a href="https://www.rynekaptek.pl/regulamin.html">REGULAMIN</a>
				<a href="https://www.rynekaptek.pl/rss-informacje.html">RSS</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.rynekaptek.pl/images/www/rynek-aptek.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'rynekaptek.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<div class="pageWidth polecamy">
	<div class="row innerAll bgGrey4 visible">
		<div class="ribbonParent">
			<h3 class="ribbon">POLECAMY W PORTALACH</h3>
		</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.infodent24.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/infodent24.png" alt="portal stomatologiczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.infodent24.pl/newsdentpost/koronawirus-medycy-moga-juz-zglaszac-nieprawidlowosci,114297.html" rel="external">Koronawirus: medycy mogą już zgłaszać nieprawidłowości</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/edudentpost/koronawirus-kolejny-komunikat-w-sprawie-zasad-realizacji-stazu-podyplomowego,114296.html" rel="external">Koronawirus: kolejny komunikat w sprawie zasad realizacji stażu podyplomowego</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/lexdentpost/koronawirus-zus-instruuje-jak-skorzystac-z-ulg,114290.html" rel="external">Koronawirus: ZUS instruuje jak skorzystać z ulg</a>
		</li>
			<li>
			<a href="https://www.infodent24.pl/techdentpost/jonizatory-powietrza-w-gabinetach-stomatologicznych-medicover,114293.html" rel="external">Jonizatory powietrza w gabinetach stomatologicznych Medicover</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.rynekzdrowia.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekzdrowia2.png" alt="portal medyczny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/OSSP-jestesmy-gotowi-aby-zwiekszyc-dostepnosc-pacjentow-do-swiadczen,205396,1.html" rel="external">OSSP: jesteśmy gotowi, aby zwiększyć dostępność pacjentów do świadczeń</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Teva-przekazala-leki-wspomagajace-leczenie-COVID-19,205394,8.html" rel="external">Teva przekazała leki wspomagające leczenie COVID-19</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Stres-i-lek-wywolane-epidemia-koronawirusa-jak-nie-dac-im-zawladnac-naszym-zyciem,205389,8.html" rel="external">Stres i lęk wywołane epidemią koronawirusa - jak nie dać im zawładnąć naszym życiem</a>
		</li>
			<li>
			<a href="https://www.rynekzdrowia.pl/Uslugi-medyczne/Liczba-zakazonych-koronawirusem-na-swiecie-przekroczyla-1-milion,205403,8.html" rel="external">Liczba zakażonych koronawirusem na świecie przekroczyła 1 milion</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="http://www.rynekseniora.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/rynekseniora2.png" alt="portal branży senioralnej" /></span></a>


	<ul class="list2">
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/opieka_dlugoterminowa_duze_zainteresowanie_darmowymi_szkoleniami_dla_pielegniarek,10721.html" rel="external">Opieka długoterminowa: duże zainteresowanie darmowymi szkoleniami dla pielęgniarek</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/dlaczego_dostep_do_lekarzy_jest_tak_wazny_geriatryczne_centrum_medyczne,10719.html" rel="external">Dlaczego dostęp do lekarzy jest tak ważny – Geriatryczne Centrum Medyczne</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/rynek_opieki/105/lodz_ogromne_zapotrzebowanie_na_lozka_w_zol_ach_jest_konkurs_nfz,10718.html" rel="external">Łódź: "ogromne zapotrzebowanie" na łóżka w ZOL-ach, jest konkurs NFZ</a>
		</li>
			<li>
			<a href="http://www.rynekseniora.pl/polityka_senioralna/104/centrum_zdrowia_75_plus_pomysl_swietny_ale_kto_bedzie_tam_pracowal,10717.html" rel="external">Centrum Zdrowia 75 Plus: pomysł świetny, ale kto będzie tam pracował?</a>
		</li>
		</ul>
</div><div class="col-3-12 fleft innerLR">
	<a href="https://www.portalsamorzadowy.pl/" class="service"><span><img src="https://www.rynekaptek.pl/images/www/portalsamorzadowy.png" alt="samorząd terytorialny" /></span></a>


	<ul class="list2">
			<li>
			<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/mieczyslaw-struk-arkadiusz-dobek-marek-cyl-samorzadowcy-z-koronawirusem-wielu-innych-w-kwarantannie,168176.html" rel="external">Wirus nie wybiera. Pierwsi samorządowcy zarażeni, wielu w kwarantannie</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/radni-z-jawora-przeznaczaja-diety-na-zakup-respiratora,168331.html" rel="external">Radni przeznaczają diety na zakup respiratora</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zaplata-teraz-odbior-po-epidemii-burmistrz-wagrowca-ma-pomysl-na-pomoc-przedsiebiorcom,168312.html" rel="external">Zapłata teraz, odbiór po epidemii. Burmistrz ma pomysł na pomoc przedsiębiorcom</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/alarmowe-telefony-z-powodu-kichniecia-w-autobusie-operatorzy-ostrzegaja,168304.html" rel="external">Alarmowe telefony z powodu kichnięcia w autobusie. Operatorzy ostrzegają</a>
		</li>
		</ul>
</div></div>
<div class="services l1">
	<ul class="row">
		<li class="col-2-12 fleft">
			<a title="" href="https://www.ptwp.pl/" class="head ptwp"></a>
			<small>
				Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.
			</small>
		</li>

		<li class="col-9-12 fleft logosTable">
			<div class="tablerow">
				<a href="http://www.wnp.pl/" title="Wirtualny Nowy Przemysł"><img src="/images/logotypes/2015-wnp.png" alt="Wirtualny Nowy Przemysł"></a>
				<a href="http://www.rynekzdrowia.pl" title="Rynek zdrowia"><img src="/images/logotypes/rynek-zdrowia-3.png" alt="Rynek zdrowia"></a>
				<a href="http://www.farmer.pl/" title="Farmer"><img src="/images/logotypes/2020-farmer.png" alt="Farmer"></a>
				<a href="http://www.wnp.pl/artykuly/" title="Nowy Przemysł"><img src="/images/logotypes/2017-nowyprzemysl.png" alt="Nowy Przemysł"></a>
				<a href="http://www.dlahandlu.pl/" title="Dla handlu"><img src="/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
				<a href="http://www.promocjada.pl/" title="Promocjada"><img src="/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
			</div>

			<div class="tablerow">
				<a href="http://www.propertynews.pl/" title="Property News"><img src="/images/logotypes/2015-propertynews.png" alt="Property News"></a>
				<a href="http://www.portalsamorzadowy.pl/" title="Portal Samorządowy"><img src="/images/logotypes/2015-portalsamorzadowy.png" alt="Portal Samorządowy"></a>
				<a href="http://www.gieldarolna.pl/" title="Giełda rolna"><img src="/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
				<a href="http://www.infodent24.pl/" title="Infodent24"><img src="/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
				<a href="https://www.pulshr.pl/" title="Puls HR"><img src="/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
				<a href="http://www.housemarket.pl/" title="House Market"><img src="/images/logotypes/2018-housemarket.png" alt="House Market"></a>
			</div>

			<div class="tablerow">
				<a href="http://www.portalspozywczy.pl/" title="Portal Spożywczy"><img src="/images/logotypes/2015-portalspozywczy.png" alt="Portal Spożywczy"></a>
				<a href="http://www.propertydesign.pl/" title="Property Design"><img src="/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
				<a href="http://www.rynekseniora.pl/" title="Rynek Seniora"><img src="/images/logotypes/2015-rynekseniora.png" alt="Rynek Seniora"></a>
				<a href="http://www.dlahandlu.pl/koszyk/" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				<a href="http://www.sadyogrody.pl/" title="Sady Ogrody"><img src="/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
							</div>
		</li>

		<li class="col-1-12 fleft">
			<a title="Europejski Kongres Gospodarczy" href="http://www.eecpoland.eu/" class="eec"></a>
		</li>
	</ul>
</div> <!--  Koniec .services -->



		<!-- Publikator -->
		<div class="services l2">
			<ul class="row">
				<li class="col-2-12 fleft">
					<a title="" href="http://www.publikator.com.pl/" class="publikator"></a>
					<small>
						Serwisy i wydawnictwa o budowie i urządzaniu domu.
					</small>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.dobrzemieszkaj.pl/" class="dobrze-mieszkaj"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.meble.com.pl/" class="meble"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.archiconnect.pl/" class="archiconnect"></a>
				</li>

				<li class="col-2-12 fleft">
					<a title="" href="http://www.lazienka.pl/" class="lazienka"></a>
				</li>

				<li class="col-2-12 fleft">
				</li>
			</ul>
		</div> <!--  Koniec .publikator -->

	</div>
	<!-- Koniec: .pageWidth -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'ndA70f8UOJuDKe8.4ulLn9U6TIMZZWyZ6sAsPdnVkvX.b7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-7']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!-- BBelements one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20720.3.1.1','');
bmone2n.addPosition('20720.3.1.3','');
bmone2n.addPosition('20720.3.1.4','');
bmone2n.addPosition('20720.3.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20720.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20720.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20720.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20720.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20720.3.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:c236bfe5d5bd404bc24a0e4a3295b849_uri, fp_cached:no, fp_cache:disabled, rt:0.0053, mc:17 -->
</body>
</html>
